Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XGI VOLARI WMA V3

Mitglied: pica

pica (Level 1) - Jetzt verbinden

23.05.2006 um 19:37 Uhr, 7077 Aufrufe

hallo zusammen.....

ich habe folgendes problem und bin echt am verzweifeln grrr....

AMD athlon 2200 xp
win xp pro / sp2
1024 ddr
asus a7nxa-x
Xga- volari family

ich hatte mir vor kurzem eine grafikkarte zugelegt damit ich filme auf dem tv
sehen kann....lief auch alles bestens bis ich meinen rechner platt machen musste
und nach der neuinstallation ich keine verbindung mehr zum fernseher hatte
sicherlich habe ich die neusten treiber...nunja hab irgendwie alle treiber getestet die für mein system möglich waren aber nichts.
komisch ist das in der einstellung in der ich sekundär/primär einstellen kann mein tv immer auf OK ist...damit meine ich egal ob es eine verbindung zum tv gibt es ist nie ein rotes kreuz darin das mir sagen würde da es eben keine verbindung gibt....so war es zumindest vor dem formatieren.

ich hoffe doch das einer von euch mir einen rat hat...den ich bin mit meinem latein am ende =((

mfg

Pica
Ähnliche Inhalte
Internet
7270 v3 suche alte Firmware 74.04.86
gelöst Frage von jenniInternet12 Kommentare

Hallo Zusammen, hat jemand noch eine alte Firmware der Version 74.04.86 für die AVM Fritzbox 7270 v3? Hintergrund: ich ...

Exchange Server

Exchange 2013: SSL v3 und TLS1.0 besser nicht deaktivieren

Erfahrungsbericht von VeryBigMExchange Server6 Kommentare

An diesem Wochenende wollte ich Microsofts Empfehlung folgen und SSL v3 und TLS 1.0 auf allen IIS deaktivieren Ich ...

LAN, WAN, Wireless

TP-Link Archer C7 V4 mit DD-WRT V3

Frage von doc-hollidayLAN, WAN, Wireless9 Kommentare

hallo, ich wollte fragen, ob bei der V3 mit dem vlan tagging es nun möglich ist, einem vap damit ...

Linux Netzwerk

SNMP V3 mit ESXi 6.0 - Monitoring mit LibreNMS ESXCLI Basics

Frage von askandoLinux Netzwerk

Hallo zusammen, ich bin gerade dabei meine komplette Infrastrukturen auf mein neues Monitoring System "libreNMS" zu bringen. Nachdem ich ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 23 StundenSonstige Systeme4 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 1 TagHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Netzwerkgrundlagen
Werksreset HP 1920S-24G
gelöst Frage von HenereNetzwerkgrundlagen14 Kommentare

Servus zusammen, ich habe mir 2 neue Switche zugelegt, doch ich komme damit nicht ganz klar. Waren Vorführgeräte zum ...

LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless13 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

Firewall
Sophos UTM 9.5 Firewall Log-File durchsuchen
gelöst Frage von Leo-leFirewall13 Kommentare

Hallo zusammen, weiß jemand von Euch, ob man bei der Sophos die Firewall logs noch etwas besser filtern kann? ...