Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XGI VOLARI WMA V3

Mitglied: pica

pica (Level 1) - Jetzt verbinden

23.05.2006 um 19:37 Uhr, 7071 Aufrufe

hallo zusammen.....

ich habe folgendes problem und bin echt am verzweifeln grrr....

AMD athlon 2200 xp
win xp pro / sp2
1024 ddr
asus a7nxa-x
Xga- volari family

ich hatte mir vor kurzem eine grafikkarte zugelegt damit ich filme auf dem tv
sehen kann....lief auch alles bestens bis ich meinen rechner platt machen musste
und nach der neuinstallation ich keine verbindung mehr zum fernseher hatte
sicherlich habe ich die neusten treiber...nunja hab irgendwie alle treiber getestet die für mein system möglich waren aber nichts.
komisch ist das in der einstellung in der ich sekundär/primär einstellen kann mein tv immer auf OK ist...damit meine ich egal ob es eine verbindung zum tv gibt es ist nie ein rotes kreuz darin das mir sagen würde da es eben keine verbindung gibt....so war es zumindest vor dem formatieren.

ich hoffe doch das einer von euch mir einen rat hat...den ich bin mit meinem latein am ende =((

mfg

Pica
Ähnliche Inhalte
Internet
7270 v3 suche alte Firmware 74.04.86
gelöst Frage von jenniInternet12 Kommentare

Hallo Zusammen, hat jemand noch eine alte Firmware der Version 74.04.86 für die AVM Fritzbox 7270 v3? Hintergrund: ich ...

Exchange Server

Exchange 2013: SSL v3 und TLS1.0 besser nicht deaktivieren

Erfahrungsbericht von VeryBigMExchange Server6 Kommentare

An diesem Wochenende wollte ich Microsofts Empfehlung folgen und SSL v3 und TLS 1.0 auf allen IIS deaktivieren Ich ...

LAN, WAN, Wireless

TP-Link Archer C7 V4 mit DD-WRT V3

Frage von doc-hollidayLAN, WAN, Wireless9 Kommentare

hallo, ich wollte fragen, ob bei der V3 mit dem vlan tagging es nun möglich ist, einem vap damit ...

Linux Netzwerk

SNMP V3 mit ESXi 6.0 - Monitoring mit LibreNMS ESXCLI Basics

Frage von askandoLinux Netzwerk

Hallo zusammen, ich bin gerade dabei meine komplette Infrastrukturen auf mein neues Monitoring System "libreNMS" zu bringen. Nachdem ich ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 1 TagExchange Server4 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 1 TagSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 2 TageniOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 2 TagenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
Windows Netzwerk
Netzwerk einrichten - wie mache ich es richtig?
Frage von gintonikWindows Netzwerk23 Kommentare

Hallo, ich bin neu hier und erhoffe mir hier ein paar Antworten für meine Umsetzung zu erhalten. Kurz zu ...

CPU, RAM, Mainboards
4x 2 GB DDR2 1066 gesucht
gelöst Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich plane den RAM meines Rechners aufzurüsten. Motherboard: Gigabyte X48 DS5 Der FSB steht bei 259, daher soll ...

Microsoft Office
Druckdatum nur auf ausgedrucktem Dokument anzeigen
gelöst Frage von eichi18Microsoft Office16 Kommentare

Hallo zusammen Ich versuche in einem Word Dokument das Druckdatum nur auf dem eigentlichen Ausdruck auszugeben und am Bildschirm ...

Samba
Samba-NAS Zugriff verweigert
gelöst Frage von VernoxVernaxSamba15 Kommentare

hallo ich schaffe es einfach nicht meinem User Rechte zum schreiben zu geben. Ich habe dies alles auf nem ...