Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

xp home bricht installation mit BSOD ab

Mitglied: 29058

29058 (Level 1)

23.04.2006, aktualisiert 29.04.2006, 4431 Aufrufe, 10 Kommentare

hallo,

ich muss mein win xp home neu installieren, da mein altes irgendwie nicht hochfährt.

es bleibt immer im startbildschirm hängen, und macht dann nichts mehr.


als ich heute die installations-cd geladen hab, bin ich bis in den bildschirm gekommen, wo mann
"enter" fürs installieren drücken muss.
kaum hab ich da drauf gedrückt, bricht die installation ab, und es kommt ein bluescreen mit folgendem inhalt:

IRQL_NOT_LESS_OR_EQUAL

STOP:0x000000A (0xFFBDD118, 0x00000001, 0x00000000, 0x808038AA)

meinem bisherigem kenntnisstand zufolge, versucht hier etwas etwas aus 0x808038AA herauszulesen, weiß einer was da steht?

Mein System:

Medion 8080XL

MSI MS-7012 Mainboard

3x Infenion 256 MB DDR-400 RAM
1x Kingston Value RAM DDR-266

Intel Pentium 4 3,00 Ghz HT

ATI 9800 Pro Grafikkarte

vielen dank im vorraus

m4st3r74m3r
Mitglied: MagicM
23.04.2006 um 17:35 Uhr
Auf die schnelle würde ich sagen es liegt am Speicher.

DDR400 und DDR266 ? Hmn. Lass den DDR400 doch mal weg und probier es dann noch mal.
Eigentlich bestückt man die Speicher vom Typ immer paarweise, bzw. nicht 3 : 1 gemischt.
Bitte warten ..
Mitglied: 27119
23.04.2006 um 17:43 Uhr
Das liegt daran, wenn eine Anwendung oder ein Treiber in einen Speicherbereich schreiben will, auf den es keinen Zugriff hat. Muhaha.
Nach dieser ziemlich dämlichen und vor allem nichts bringenden Erläuterung die man vielerorts findet - es könnte ein Hardware Problem sein.

Wenn es ein Desktop PC ist, bau mal alle Hardware raus, die nicht unbedingt gebraucht wird, zb. PCI karten, USB Sticks, Drucker etc und versuch die Installation nochmals.

Arbeitsspeicher mal raus und wieder rein. Könnte RAM Fehler sein.
Mal alle Stecker im PC raus und fest wieder rein. Vielleicht Wackelkontakt oder sowas.


Boote wenn alles nix hilft mal mit Knoppix CD oder C`t BootCD und untersuche das System auf Hardware Probleme (memtest usw.)
Bitte warten ..
Mitglied: 29058
23.04.2006 um 17:52 Uhr
also wenn ich das 266er modul herausnehme, piept mein phoenix-BIOS ca. 6 sec lange töne immer hintereinander, und auf dem monitor seh ich nix.

Bei mir sind mom. nur die festplatte, dvd laufwerk und brenner sowie graka und TV-karte drinnen.

ich versuch des mal mit dem 266er ram als einziges drinnen, melde mich dann wieder
Bitte warten ..
Mitglied: Mitchell
23.04.2006 um 17:53 Uhr
Was genau der Fehler zu bedeuten hat, kann ich dir leider nicht sagen. Meist haben diese "Stop:0x.... Errors" aber mit der Hardware zu tun, noch häufiger mit dem Speicher.

Hast du kürzlich etwas an der Hardware geändert? Wenn du z.B. den einen Kingston Riegel vor kurzem eingesetzt hast, wird der das Problem sein.

Es muss natürlich nicht am Speicher liegen, kann auch die Festplatte bzw. eine Partition sein oder auch das Laufwerk.

Wir warten mal auf deine Antwort und sehen dann weiter....

Mfg

Mitchell
Bitte warten ..
Mitglied: Mitchell
23.04.2006 um 17:54 Uhr
argh....das hat man davon, wenn man mal Zigaretten holen geht
Bitte warten ..
Mitglied: MagicM
23.04.2006 um 17:56 Uhr
Bau mal die TV-Karte raus und nur 2 x DDR-400
Bitte warten ..
Mitglied: 29058
23.04.2006 um 18:12 Uhr
also, mit dem kingston riegel alleine hängt sich das setup bereits bei irgendwelchen A*** Plug and play treibern auf, die andere konfiguration test ich jetzt aus.

cya all

/edit: mit 2 riegeln und ohne tv-karte piepts wieder...
Bitte warten ..
Mitglied: 27119
23.04.2006 um 19:43 Uhr
http://support.microsoft.com/kb/314063/DE/


Siehe hier....sieht gut aus. Obs hilft, musst du selbst rausfinden....
Bitte warten ..
Mitglied: mathu
24.04.2006 um 00:52 Uhr
Hi, würde es mal mit 2x 400er Speichern probieren.

Klingt nach Speicherproblem.

Du hast eine Hypertreading CPU die hat einen Systembus von 800 MHz und deswegen am besten mit 400er Riegeln zu btreiben, check doch mal ob die Riegel auch für dein System geeignet sind, müsste ja was im Manual oder auf der Webseite vom Mainboardhersteller stehen.
Bitte warten ..
Mitglied: 29058
29.04.2006 um 17:59 Uhr
so leute, es gibt was neues.

ich habe jetzt mit knoppix version 4.0.2 memtest ausgeführt, und bin nach 20 min bei ca 3 mio. fehlern im test #3.

die speicheradressen liegen so im bereich von 0004d**

momentan sind die 256er module auf DIMM-Steckplatz 1-3 (also so stehts auf dem Mainboard),
und das 512er modul auf DIMM-platz 4.

kann mir einer von euch sagen, welches modul kapput ist?

m4st3r74m3r
Bitte warten ..
Ähnliche Inhalte
Windows 7
BSOD bei Installation von WDS-Image
Frage von andre1988Windows 73 Kommentare

Hallo zusammen, ich habe seit März ein Problem mit dem bereitstellen von Windows 7 in der 64 Bit Variante. ...

Hyper-V

BSOD nach Installation der Integrationsdienste in VM

gelöst Frage von Zirni92Hyper-V3 Kommentare

Hallo Leute, nach der Installation der Integrationsdienste in einer 2003er VM bekomme beim ersten Neustart der VM einen Bluescreen. ...

Windows XP

Wiederherstellung XP Home-Profil

Frage von Data2006Windows XP9 Kommentare

Hallo Leute, Ich bin neu hier im Forum. Daher bitte sich meines Problems anzunehmen. Ich weiß, XP ist überholt ...

Windows 10

Powershell 5 BSOD

Tipp von agowa338Windows 108 Kommentare

Aktuell gibt es in PowerShell (Version 5.11.4393.206) einen sehr fiesen Bug. Wenn man die PowerShell "Als Administrator" startet und ...

Neue Wissensbeiträge
Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 1 TagMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlögt Fehl -Lösung 2008-2016

Tipp von BiGnoob vor 1 TagWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden fehler: lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 2 TagenHumor (lol)4 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Batch & Shell

Windows 10 Heimnetzgruppe abgeschaft. Ein Script für einfache Netzwerk - Freigabe im Heimnetzwerk

Anleitung von treehe vor 2 TagenBatch & Shell3 Kommentare

Anleitung für eine einfache Netzwerkfreigabe unter Windows 10 Wie weiter hab mal ein kleines CMD - Script gebastelt. Womit ...

Heiß diskutierte Inhalte
Windows Server
Windows Server 2012 - Update - Beim Booten bleibt der Server beim Windows Zeichen stehen
Frage von KeilbachWindows Server17 Kommentare

Hallo Zusammen, ich grüße euch, mein Name ist Michele. Ich bin hier ganz Neu - da ich einfach nicht ...

PHP
Nach umzug zu 1und1 bekomme ich beim eintrag in die db tab folgendsen fehler
Frage von jensgebkenPHP14 Kommentare

INSERT command denied to user 'dbo42342342342234244'@'212.227.109.173' for table 'orders'

Windows Server
2003er RDS Server lässt alten ThinClient nach Updates nicht mehr anmelden
Frage von KnorkatorWindows Server9 Kommentare

Hallo zusammen, wir hatten die Aufgabe, ein System (keine Domänenanbindung) zu virtualisieren welches mehrere Jahre keine Updates gesehen hat. ...

VB for Applications
Per Button klick Wert in Zelle eintragen, erneutes klicken Wert wieder entfernen
gelöst Frage von HainoonVB for Applications8 Kommentare

Hallo zusammen, Ich Frage mich, ob es möglich ist mit dem selben Button einen Wert in eine Zelle einzutragen ...