Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

xp Installation hoert bei 34 prozent auf nachdem Nero einen Virus gemeldet hat

(Level 1)

09.05.2006, aktualisiert 10.05.2006, 3815 Aufrufe, 3 Kommentare

Zuvor hatte nero einen virus gemeldet und der Prozess "System" hat immer 50 prozent cpu auslastung

Weiss jemand woran es liegen kann? mein rechner : cpu d820 , ram 2gb 533mhz ddr2 samsung, hd samsung 250gb sata 2 , hd 2 seagate
Mitglied: superboh
10.05.2006 um 01:34 Uhr
Hi,

was meinst Du genau? Wo bei 34%? Beim Formatieren der Platte, beim kopieren der Installations-Daten auf die Platte?

Also selbst wenn Du einen Virus auf der Platte hattet (warum bitte meldet Nero einen Virus und nicht Dein Virenscanner??) und dann von der Windows-CD gebootet hast, dann ist der Virus erst mal nicht aktiv. Wenn Du dann die Platte bzw. Partition formatiert hast, dann ist der Virus weg.

Also denke ich es ist ein anderes Problem. Ein Tip: Ab und zu gibt es solche Probleme bei der Installation. Dann entferne ich immer alle Hardware, die Windows zur Installation nicht unbedingt braucht. Also alles an Steckkarten (ausser evtl. halt Grafikkarte), zusätzlichen Platten und CD-Laufwerken. Wirklich nur die Festplatte auf die Windows soll und das CD-Laufwerk von dem Du installierst.
Wenn das dann klappt und Windows installiert ist, kannst Du alles wieder einbauen. Windows installiert das dann alles nach. Das solltest Du aber noch vor der Freischaltung von Windows machen.

Gruß,
Thomas
Bitte warten ..
Mitglied: superboh
10.05.2006 um 02:20 Uhr
Also die Schnellformatierung sollte auch reichen.
Aber welches Eingabefenster Du grad meinst, will mir nicht einfallen. Ich werde mir morgen mal eine Installation anschauen. Habe allerdings nur XP Pro, wenn Home da was anders macht kann ich Dir nicht weiterhelfen.
Wie gesagt, bau alles aus was nicht nötig ist.

Gruß,
Thomas
Bitte warten ..
Mitglied: superboh
10.05.2006 um 16:12 Uhr
Das Bios kann nicht "verseucht" sein.
Werden wirklich keine Änderungen übernommen? Gar nichts? Dann trenne mal das Stromkabel vom Rechner und entferne die Pufferbatterie vom Mainboard und warte ein paar Minuten. Dann wieder einsetzen und Rechner starten. Jetzt muss das Bios auf den Standard-Werten sein.

Gruß,
Thomas
Bitte warten ..
Ähnliche Inhalte
ISDN & Analoganschlüsse
Faxmaker Gerätefehler 34
Frage von slanskyISDN & Analoganschlüsse2 Kommentare

Hallo Leute, wir verwenden den GFI-Faxmaker in der aktuellen Version 19.1 auf einen Windows 2012 R2 Server. Die verwendete ...

Grafikkarten & Monitore

LG 34 UC88 -B 86,36 cm (34 Zoll) Moitor teilen

gelöst Frage von mike7050Grafikkarten & Monitore7 Kommentare

Hallo, o.a. Monitor habe ich im Einsatz. Der Monitorhersteller LG hat diesen mit einer Software oncreen Control ausgestattet! Damit ...

TK-Netze & Geräte

Bei Gesprächen nach Extern hört uns der Gesprächspartner nicht, wir hören ihn

Frage von JensNomaTK-Netze & Geräte5 Kommentare

Wir haben eine virtuelle Telefonanlage von Swyx (Hersteller). Auch unter NetPhone bekannt, unter dem Namen wird sie von der ...

Windows Installation

Fehlermeldung bei Installation mit Windows XP

gelöst Frage von bestelittWindows Installation7 Kommentare

Hallo nochmal, schon wieder ein Problem bei der Installation unter Windows XP :( Diese Fehlermeldung kommt, nachdem die Dateien ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail15 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...