Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP startet neu oder friert ein oder blauer Bildschirm

Mitglied: Gerry

Gerry (Level 1) - Jetzt verbinden

14.10.2004, aktualisiert 17.10.2004, 17108 Aufrufe, 11 Kommentare

Ich habe Windows xp
P 4 3gh
sapphiere ati 9800 pro Grafikkarte
200Gb maxtor Festplatte
Msi Motherboard Gigabit Lan Rtl(verwendet 100mbit) 5.1 Sound
wenn ich daten über lan uberttragen kommt entweder
(xp startet neu oder friert ein oder blauer bildschirm)
Bei blauen Bildschierm steht hardware Malfunction
Call your hardware vendor for support the System haltet.
was hatt dies zu bedeuten.

fehlgeschlagene Versuche
andere netzwerkarte
integrierte Netzwerkarte deaktiviert
treiber von Netzwerkarte geupdatet
windows neu installiert gleich broBiert ohne zusatzliche software gleicher fehler
mit service pack 2 brobiert

Übertragung bricht meistens beim anfang ab.
habe arbeitsgruppe mit windows server 2003

es hatt sich etwas verbessert als ich den serial ata treiber installiert habe,
davor hatte ich es in bios deaktivirt gehabt.
Überttragung geht jetzt meistens gut
internet geht auch gut
aber bei abspielen von musik von einem server aus oder mit vnc oder mit remote deskop gibt es wieder problemme
Bei musik stürtz er aber prutal oft ab.

hatt jemand irgend eine ahnung wo der fehler ist es ist sehr wichtig. Bitte

Ich danke in allen in voraus
Mitglied: BartSimpson
14.10.2004 um 19:22 Uhr
Ich würde mal den Speicher überprüfen.
Bitte warten ..
Mitglied: Gerry
14.10.2004 um 19:30 Uhr
Bei benutzter lan geschwindigkeit meinte ich 100mb
Bitte warten ..
Mitglied: Gerry
14.10.2004 um 19:32 Uhr
Bei benutzter langeschwindigkeit meinte ich
100mb
habe mich verschrieben und
habe oben gleich ausgebessert
Bitte warten ..
Mitglied: BartSimpson
14.10.2004 um 19:44 Uhr
Lass trotzdem mal memtest86 laufen.
Bitte warten ..
Mitglied: Gerry
14.10.2004 um 20:01 Uhr
werde es machen
Bitte warten ..
Mitglied: Teddyhamster2000
14.10.2004 um 23:43 Uhr
Ich würde ja mal nen Bios Update vorschlagen ;o)
Bitte warten ..
Mitglied: Gerry
15.10.2004 um 12:27 Uhr
Habe ram getestet aber nur drei stunden, dann musste ich aber abbrechen
Bis dorthin hatte ich 20 Pass und 0 Errors
Was bedeutet das bei diesen Programm
Bitte warten ..
Mitglied: Gerry
15.10.2004 um 12:32 Uhr
Werde heute Nacht durchlaufen lassen
Bitte warten ..
Mitglied: Gerry
16.10.2004 um 21:11 Uhr
Habe einen fehler in der bios einstellung gefunden jetzt funktionierts
Bitte warten ..
Mitglied: BartSimpson
17.10.2004 um 10:14 Uhr
Und was war es genau?
Bitte warten ..
Mitglied: Gerry
17.10.2004 um 13:51 Uhr
die Zeiten von den DDR Ram waren falsch eingestellt,
ich habe auf standert zurückgesetzt, schon gings
Ich glaube es waren die Zeiten mit T es.
Ich habe nicht genau hingeschaut.
Hatt woll einer rumgefummelt, habe zwar Bios Passworter drinnen
aber da gibt es ja auch noch die Standart Passwörter.
danke für deine HilfE.
Bitte warten ..
Ähnliche Inhalte
Windows Server

W2k8 R2 - Blauer Bildschirm nach Anmeldung, Taskmanager funktioniert

gelöst Frage von EisernWindows Server9 Kommentare

Hallo, wir haben seit einem Neustart nach Installation von einem SP für BackupExec das Problem das wir nach Anmeldung ...

Festplatten, SSD, Raid

Bios Friert ein bei neuer HDD

gelöst Frage von semperFestplatten, SSD, Raid11 Kommentare

Hy Leute, Ich habe fogendes Proglem in meinem Computer habe ich 1 SSD für das OS, eine 1 TB ...

CPU, RAM, Mainboards

Neuer PC startet nicht auf

Frage von uridium69CPU, RAM, Mainboards19 Kommentare

Ich habe einen neuen PC selber zusammengebaut, wäre nicht der 1. welche bisher problemlos liefen. Dieser hier besteht aus ...

Windows 10

Computer startet einfach neu

Frage von chris84Windows 109 Kommentare

Hallo Zusammen, wir haben einen Rechner (Windows 10) der immer mal wieder einfach neu startet - ohne erkennbaren Grund. ...

Neue Wissensbeiträge
Windows Netzwerk
Browser-Lags und IPv6
Erfahrungsbericht von NixVerstehen vor 3 StundenWindows Netzwerk1 Kommentar

Hallo zusammen, wir betreiben als kleines Speditionsunternehmen ein überschaubares Windows-Netzwerk mit Win10-Clients sowie einem Server 2016 Essentials als "eierlegende ...

Humor (lol)

Erstaunlich, Windows mit extremer Laufzeit (Server) lol

Tipp von mathu vor 5 StundenHumor (lol)3 Kommentare

Was es so alles gibt. :-)

Windows Netzwerk

CGM Praxisarchiv funktioniert auf Clients nach Update auf 4.14 nicht mehr

Tipp von MOS6581 vor 22 StundenWindows Netzwerk

Moin, ein Kunde setzt das CGM-Praxisarchiv ein. Mehrplatzinstallation mit SQL-Server. Nachdem letzte Woche auf die 4.14 aktualisiert wurde, funktionierte ...

Windows 10

Windows 10 - Storage Sense - neues herstellerseitiges Cleaning-Tool statt cleanmgr

Tipp von mathu vor 1 TagWindows 102 Kommentare

Vermutlich ab dem Oktoberrelease wird eine neue Speicherbereinigungssuftware ausgeliefert von Microsoft. Cleanmgr.exe soll angeblich aber noch weiter parallel verfügbar ...

Heiß diskutierte Inhalte
Hyper-V
Windows Serer 2016 Standard virtualisieren
gelöst Frage von fritte87Hyper-V30 Kommentare

Hallo zusammen, ich muss für eine kleine Firma ein entsprechendes neues kleines Konzept bauen. Ich habe einen Server Standard ...

LAN, WAN, Wireless
Kombiniere mehrere 4G Router zu einem Netzwerk - Anwendung kleine LAN (10-20 Leute)
Frage von HulkTheHeroLAN, WAN, Wireless24 Kommentare

Guten Mittag liebes Administrator - Fourm, ich hoffe ich habe das richtige Thema ausgewählt - ansonsten bitte gerne verschieben ...

Windows Server
Fileserver von 2012 R2 auf 2012R2
gelöst Frage von ThabeusWindows Server23 Kommentare

Moin moin, leider war in der Vergangenheit der Fokus des Betriebs nicht auf Langfristigkeit ausgelegt. Daher stehe ich jetzt ...

Router & Routing
Größere Zahl VPN-Verbindungen mit Fritz-Box einrichten
Frage von miscmikeRouter & Routing15 Kommentare

Hallo Zusammen, ich supporte verschiedene Kunden mit bestehenden LAN-LAN-Kopplungen via FritzBox (7490, FritzOS 7.01) . Anwendungen sind z.B. Kaspersky-KSC ...