Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

1und1 Exchange anmeldung geht nicht

Frage Microsoft Exchange Server

Mitglied: pomull

pomull (Level 1) - Jetzt verbinden

27.06.2006, aktualisiert 16:15 Uhr, 14364 Aufrufe, 4 Kommentare

Guten Tag zusammen,

folgende Problematik:

ich möchte mich mit meinem Exchange der auf einem SBS 2003 läuft bei 1und1 anmelden und meine E-Mails abrufen. Diese E-mails verteile ich dann im Netzwerk an die einzelnen User. Ich denke mal das dies kein Hexenwerk sein sollte, denkste.

Ich kann mich beim besten Willen nicht authentifizieren bei 1und1. Ich bekomme folgende Fehlermeldung vom Exchannge:

Ereignistyp: Fehler
Ereignisquelle: POP3 Connector
Ereigniskategorie: Download
Ereigniskennung: 1036
Datum: 27.06.2006
Zeit: 12:07:59
Benutzer: Nicht zutreffend
Computer: xxxxxxxxxx
Beschreibung:
Während einer POP3-Transaktion auf Server <smtp.1und1.com [frankmueller@xxxxxxxx.de]> ist ein Fehler aufgetreten. Der Fehler ist 10061 (Es konnte keine Verbindung hergestellt werden, da der Zielcomputer die Verbindung verweigerte).


Ich denke mal das diese Fehlermeldung besagt das die Anmeldeeinstellungen falsch sind. Aber wie sind die richtigen? Ich meine jetzt nicht mein Password (wenn jemand eine Glaskugel hat kann er es ja mal versuchen) sonder die Anmeldedaten.

Hier mald die Daten die Exchanbe abfragt wenn man den Assistenten für die E-Mail einrichtung startet.

Aufgabenliste --> Netzwerkaufgaben ---> Verbindung mit dem Internet herstellen --> Start drücken

auf weiter drücken --> Breitbandverbindung wählen --> Ein lokales Routergerät...... --> Dns und Lokal IP eintragen

--> Firewall stellen wir nicht ein (IPCop läuft vor dem Server) --> Zugriff der Website aus dem Internet festlegen -->

Das Webserverzertifikat nicht ändern --> Internet E-Mail aktivieren -->

so jetzt wird es interessant

Exchange wird für Internet E-Mail konfiguriert

hier wähle ich Gesamt E-Mails an Internetdienstanbieter weiterleiten ...

hier gebe ich: auth.mail.onlinehome.de ein

habe hier auch schon: smtp.1und1.de oder smtp.1und1.com eingegeben

--> auf weiter drücken

dann Microsoft Connector für pop3 Postfächer --- hacken setzen

Exchange verwenden --- hacken setzen

E-Mail wird beim Internetdienstanbieter gespeichert, ..... --- punkt setzen

geben Sie den E-Mail Server an, an den das Signal gesendet werden soll

auth.mail.onlinehome.de habe hier auch schon alles mögliche eingetragen

bei ETRN setzte ich zunächst den hacken (punkt) änderer das aber nachher in den Exchange einstellungen (habe ich hier gelesen soll man so machen)

Name der E-Mail Domäne - hier gebe ich die Domäne von 1und1 ein ohne http oder www nur meinname.de

nun gebe ich ein pop3 Postfach eines Benutzers an (ohne SPA Authentifizierung)

den Zeitplan setzte ich auf 15 min.

die Beschränkungen der E-Mail anhänge belasse ich

dann auf fertigstellen und warten.

In der Zeitplan erstellung unter POP3 connector mache ich einen Abruf der E-mails

in der Ereignisanzeige für Anwendungen kommen die Meldungen das sich pop3 Connectoren in Bewegung gesetzt haben. 30 Sekunden später kommt dann die Fehlermeldung (siehe oben).

Es gibt doch bestimmt noch mehr Leute die bei 1und1 E-Mails mit einem Exchange abholen. Vielleicht kann ja mal jemand die Einstellungen posten.

Danke im Voraus

Frank M
Mitglied: pomull
27.06.2006 um 16:02 Uhr
Also E-Mails abrufen kann ich mitlerweile.

Ich hatte beim Posteingangsserver fälschlicherweis smtp genommen und nicht pop.

jetzt funktioniert nur noch der Versand nicht.
Bitte warten ..
Mitglied: pomull
27.06.2006 um 16:09 Uhr
Und nun geht der Versand auch.

ETRN / TURN war doch aktiviert.

Dieser Beitrag kann als Fertig markiert werden.

Kleine INFO vom ersteller

Wenn man so bläd ist smtp und pop zu vertauschen und dann auch noch einen Hacken
nicht setzt ETRN TURN und an dem Problem 2 Tage hängt. Dem ist nicht mehr zu helfen.
Bitte warten ..
Mitglied: geTuemII
27.06.2006 um 16:12 Uhr
jetzt funktioniert nur noch der Versand
nicht.

Exchange --> SMTP-Connector --> Eigenschaften --> Gesamte Mail über Smarthost auth.mail.onlinehome.de --> Lokale Bridgeheads --> dein Exchange-Server

Ansonsten sieh dir mal http://www.administrator.de/Exchange_2003_-_einige_Mails_gehen_nicht_ra ...

HTH geTuemII
Bitte warten ..
Mitglied: geTuemII
27.06.2006 um 16:15 Uhr
Dieser Beitrag kann als Fertig markiert
werden.

Dann tue das doch. Du findest die Option, wenn du den Beitrag zum editieren öffnest.

Wenn man so bläd ist smtp und pop
zu vertauschen und dann auch noch einen [..]

Da sag ich jetzt mal nix zu...

geTuemII
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Office365 - Anmeldung geht nicht (1)

Frage von maichinger zum Thema Microsoft Office ...

Exchange Server
gelöst Fehler 208 bei 1und1 (8)

Frage von HeinrichM zum Thema Exchange Server ...

Exchange Server
Exchange anmeldung auf Mac nicht möglich (8)

Frage von Dwiens zum Thema Exchange Server ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Infineon TPMs unsicher!

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Firewall

PfSense Repository für Version 2.3.x

(3)

Information von Dobby zum Thema Firewall ...

LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

(6)

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Hardware

GPD Pocket: Winziger Laptop für Wenig Tipper

(1)

Information von pelzfrucht zum Thema Hardware ...

Heiß diskutierte Inhalte
Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (20)

Frage von sunics zum Thema Hosting & Housing ...

Microsoft Office
ICH BIN AM ENDE MEINES IT-WISSENS ANGELANGT!!!! (18)

Frage von KINGCELLO zum Thema Microsoft Office ...