Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

2 Rechner über WLAN an Speedport W701V

Frage Netzwerke Router & Routing

Mitglied: met

met (Level 1) - Jetzt verbinden

29.08.2007, aktualisiert 12:46 Uhr, 10194 Aufrufe, 2 Kommentare

Hallo, ich habe ein Speedport W701V. Ich gehe darüber mit 2 Rechnern über WLAN/LAN ins internet. Bei den 2 Rechnern kann ich auch einfach über den Explorer auf den anderen zugreifen.

Jetzt habe ich noch einen Laptop am Speedport angemeldet. Internet funktioniert, aber ein Zugriff auf den Laptop oder umgekehrt geht nicht. Auch anpingen geht nicht.

Muss ich da am Laptop irgendwas einstellen?

Danke
Mitglied: Dascheu
29.08.2007 um 12:32 Uhr
hi,

hast du am laptop evtl die windows firewall an??
wenn ja dann schalt die mal aus und versuch es dann... hat bei mir geholfen...
Bitte warten ..
Mitglied: aqui
29.08.2007 um 12:46 Uhr
Ist mit Sicherheit die Firewall im Laptop !!

Funktioniert ein Zwangsconnect mit Start -> Ausführen -> \\<ip_adresse_laptop> ???
Oder das Suchen nach Computer mit angabe der IP des Laptops im Dateiexplorer ???

Die aktuelle IP Adresse des Laptops siehts du mit dem Kommando ipconfig in der Eingabeaufforderung !

Das du nicht Pingen kannst liegt mit Sicherheit an deiner Firewall bzw. auch falschen oder fehlerhaften Einstellungen dort ! Dazu solltest du nachprüfen ob du auf beiden Seiten das Antworten auf ICMP Echo Anforderungen eingeschaltet hast.
Eigenschaften LAN Verbindung -> Erweitert -> Windows Firewall Einstellungen -> Erweitert -> ICMP Einstellungen -> Hier den Haken setzen bei Eingehende Echoanforderungen zulassen !!!
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
Wlan Switch (7)

Frage von Marcys zum Thema Switche und Hubs ...

LAN, WAN, Wireless
gelöst Routing WLAN-Karte und LAN-Adapter im Laptop (11)

Frage von jedilu zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Schlechte Datenübertragungsrate WLAN Bridge (4)

Frage von Locksmith zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...