Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

2 Rechner über WLAN an Speedport W701V

Frage Netzwerke Router & Routing

Mitglied: met

met (Level 1) - Jetzt verbinden

29.08.2007, aktualisiert 12:46 Uhr, 10209 Aufrufe, 2 Kommentare

Hallo, ich habe ein Speedport W701V. Ich gehe darüber mit 2 Rechnern über WLAN/LAN ins internet. Bei den 2 Rechnern kann ich auch einfach über den Explorer auf den anderen zugreifen.

Jetzt habe ich noch einen Laptop am Speedport angemeldet. Internet funktioniert, aber ein Zugriff auf den Laptop oder umgekehrt geht nicht. Auch anpingen geht nicht.

Muss ich da am Laptop irgendwas einstellen?

Danke
Mitglied: Dascheu
29.08.2007 um 12:32 Uhr
hi,

hast du am laptop evtl die windows firewall an??
wenn ja dann schalt die mal aus und versuch es dann... hat bei mir geholfen...
Bitte warten ..
Mitglied: aqui
29.08.2007 um 12:46 Uhr
Ist mit Sicherheit die Firewall im Laptop !!

Funktioniert ein Zwangsconnect mit Start -> Ausführen -> \\<ip_adresse_laptop> ???
Oder das Suchen nach Computer mit angabe der IP des Laptops im Dateiexplorer ???

Die aktuelle IP Adresse des Laptops siehts du mit dem Kommando ipconfig in der Eingabeaufforderung !

Das du nicht Pingen kannst liegt mit Sicherheit an deiner Firewall bzw. auch falschen oder fehlerhaften Einstellungen dort ! Dazu solltest du nachprüfen ob du auf beiden Seiten das Antworten auf ICMP Echo Anforderungen eingeschaltet hast.
Eigenschaften LAN Verbindung -> Erweitert -> Windows Firewall Einstellungen -> Erweitert -> ICMP Einstellungen -> Hier den Haken setzen bei Eingehende Echoanforderungen zulassen !!!
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
MS: Update-Server-Adressen OHNE Wildcards (16)

Frage von mrserious73 zum Thema Windows Update ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (10)

Frage von Matsushita zum Thema Microsoft Office ...

Router & Routing
gelöst Netzwerk am einfachsten trennen (8)

Frage von geheimagent zum Thema Router & Routing ...