Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Abgesicherter Modus geht nicht mehr

Frage Microsoft

Mitglied: csplayer

csplayer (Level 1) - Jetzt verbinden

08.01.2006, aktualisiert 09.01.2006, 9212 Aufrufe, 2 Kommentare


Hi,

hab letztens aus Installationsproblemen den abgesicherten Modus für Win XP Home aufgerufen,
Probleme?-

1. Problem: die Auflösung und das Bild sind jeweils kleiner und in die Ecke gedrängt als im Normalen Modus, sodass man nicht mehr 1 oder 2 WinKonten aufrufen kann

2. Problem: beim Klicken auf ein WinKonto stürzt das System ab und startet neu

csplayer
Mitglied: 17735
08.01.2006 um 19:51 Uhr
Hi,

zu Problem 1:
Es ist normal, dass die Auflösung im Abgesicherten Modus sehr klein ist (ich glaube entweder VGA [also 640x480] oder SVGA [800x600]). Daher kann es sein, dass einige Elemente nicht richtig dargestellt werden können.

zu Problem 2:
Ein bisschen genauer wäre nötig: Erscheint bei Abstürzen der so gennante Bluescreen (STOP-Fehler) bevor der Rechner neustartet? Also mit der Meldung: Windows wurde zum Schutz des Computers heruntergefahren ... Was steht weiter da?

Gruß,
Ahnenforscher
Bitte warten ..
Mitglied: csplayer
09.01.2006 um 17:19 Uhr
Dort steht ABSOLUT NICHTS dre PC fäht direkt runter (evt. startet neu).
Bitte warten ..
Ähnliche Inhalte
Windows Server
Problem mit Windows Server 2012 R2 (MSConfig - Systemstart Modus) (3)

Frage von FloFMS zum Thema Windows Server ...

Switche und Hubs
SG300: Modus "Access" vs. "Trunk" (3)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (18)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...