Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Abgesicherter Modus geht nicht mehr

Frage Microsoft

Mitglied: csplayer

csplayer (Level 1) - Jetzt verbinden

08.01.2006, aktualisiert 09.01.2006, 9218 Aufrufe, 2 Kommentare


Hi,

hab letztens aus Installationsproblemen den abgesicherten Modus für Win XP Home aufgerufen,
Probleme?-

1. Problem: die Auflösung und das Bild sind jeweils kleiner und in die Ecke gedrängt als im Normalen Modus, sodass man nicht mehr 1 oder 2 WinKonten aufrufen kann

2. Problem: beim Klicken auf ein WinKonto stürzt das System ab und startet neu

csplayer
Mitglied: 17735
08.01.2006 um 19:51 Uhr
Hi,

zu Problem 1:
Es ist normal, dass die Auflösung im Abgesicherten Modus sehr klein ist (ich glaube entweder VGA [also 640x480] oder SVGA [800x600]). Daher kann es sein, dass einige Elemente nicht richtig dargestellt werden können.

zu Problem 2:
Ein bisschen genauer wäre nötig: Erscheint bei Abstürzen der so gennante Bluescreen (STOP-Fehler) bevor der Rechner neustartet? Also mit der Meldung: Windows wurde zum Schutz des Computers heruntergefahren ... Was steht weiter da?

Gruß,
Ahnenforscher
Bitte warten ..
Mitglied: csplayer
09.01.2006 um 17:19 Uhr
Dort steht ABSOLUT NICHTS dre PC fäht direkt runter (evt. startet neu).
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
SG300: Modus "Access" vs. "Trunk" (3)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Exchange Server
Problem mit Exchange 2010 und Cache Modus (1)

Frage von Leo-le zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (19)

Frage von McLion zum Thema Router & Routing ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (18)

Frage von Michael-ITler zum Thema Batch & Shell ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (17)

Frage von jensgebken zum Thema Windows Server ...

Festplatten, SSD, Raid
Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (13)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...