Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Absenderadresse stimmt nicht

Frage Microsoft Exchange Server

Mitglied: jmrhenus

jmrhenus (Level 1) - Jetzt verbinden

13.02.2007, aktualisiert 17.02.2007, 2400 Aufrufe, 1 Kommentar

Hallo,

habe einen smtp connector eingerichtet und kann auch mails versenden. nur leider steht immer als versender email adresse der login name plus domain also z.B. max@domainname.de. Die mails werden an einen provider geschickt, der sie dann direkt verschickt. ich habe auch schon versucht die email adressen direkt in den benutzereinstellungen im AD zu ändern, zu m.mustermann@domainname.de aber beim nächsten aufruf steht immerwieder max@domainname.de da. Somit kann man natürlich auch nicht antworten auf die mail, da die ins nirvana geht.

hat jemand eine idee?
Mitglied: Donnerwetter
17.02.2007 um 06:10 Uhr
Hallo,

hast Du für den RUS schon Empfägerrichtlinien konfiguriert?
Hier kannst Du festlegen, wie die E-Mail Adresse aussehen soll.

%1gn,sn@meinedomain.de

erstellt: erster Buchstabe des Vornamens,Nachname@MeineDomain.de

Max Mustermann = m.mustermann@meinedomain.de

Dann hast Du auch die richtigen Adressen.

Ansonsten macht der Server den Standard: max.mustermann@meinedomain.de

Willst Du eine andere Domain hosten, so hast Du die Möglichkeit die im RUS zu konfiguriren.
Du solltest den Server jedoch auch für die Domain "aktivieren / Konfigurieren",

MfG

Donerwetter
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst Tool für die Suche nach Absenderadresse in einer Email (3)

Frage von Juckie zum Thema Windows 7 ...

Exchange Server
gelöst Kleine Knobelei: Absenderadresse wird nicht zur Auswahl angeboten (6)

Frage von FA-jka zum Thema Exchange Server ...

Outlook & Mail
gelöst Outlook 2016 vergisst alternative Absenderadressen in der Auswahlliste (1)

Frage von eagle2 zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (18)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...