Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Absturz bei Installation

Frage Microsoft

Mitglied: 12178

12178 (Level 1)

20.04.2005, aktualisiert 28.04.2005, 5966 Aufrufe, 9 Kommentare

von win98 auf w2k oder xp

Hallo,
stehe einem unsäglichen Malheur gegenüber: AMD Athlon XP 1500+ (neues Motherboard (Asus A7VoX-X), 2 neue Festplatten, ...
Anfänglich lief der PC mit XP; nach Ein- und Ausbau diverser Komponenten einwandfrei mit Linux; W2K oder XP ließen sich nicht installieren; spätestens beim Installieren (Formatieren der Festplatte) schaltet sich der Rechner aus. Win 98 einwandfrei, keine Festplattenfehler, alles neu formatiert, partitioniert.
Lege ich nun W2K oder XP ein und versuche zu aktualisieren, gehen spätestens bei der Formatierungsseite die Lichter aus. Hauptschalter ein/aus, Neustart.
Netzteil ist ebenfalls neu und passend.
Hat jemand eine Idee?
Mitglied: Schlachter
20.04.2005 um 16:23 Uhr
wie sieht es denn mit der Partitionierung aus? ich glaub zwar nicht, dass es daran liegen könnte, aber man weiß ja bei den heutigen Rechnern nie
Bitte warten ..
Mitglied: 12178
20.04.2005 um 16:43 Uhr
derzeit keine partitionierung
??
Bitte warten ..
Mitglied: Schlachter
20.04.2005 um 16:45 Uhr
Formatierung auf NTFS?
Bitte warten ..
Mitglied: 12178
20.04.2005 um 17:02 Uhr
80 GB Samsung 0802N - fat32 (bootable)
40 GB Maxtor 6E040LO - fat32 (bootable) (frei)
Bitte warten ..
Mitglied: tzippi
24.04.2005 um 11:21 Uhr
Vermute der IDE Controller oder das IDE Kabel haben einen Schuß
Bitte warten ..
Mitglied: 12178
25.04.2005 um 16:11 Uhr
Partitionierung habe ich in allen Richtungen durchprobiert; partitioniert über externes Festplattenlaufwerk; außer bei w98 setzt das Installationsprogrmm genau an der Stelle aus, wo die Partionierung abgefragt wird.
Jetzt hat mir jemand den Tipp gegebenen, den SDRAM mal zu wechseln. Ergebnis folgt, wenn ich den neuen Speicherbaustein eingebaut habe.
Bitte warten ..
Mitglied: 12178
25.04.2005 um 16:13 Uhr
wieso funktionierte das Ganze dann bei win98 und div. Linuxdistributionen einwandfrei???
Bitte warten ..
Mitglied: tzippi
27.04.2005 um 20:22 Uhr
Manche Treiber sind fehlertoleranter, habe ein Mainboard von MSI unter W2k läßt sich der Rechner nicht installieren, unter XP klappt es allerdings später viele Geschwindigkeitsprobleme und Instabilitäten insbesondere beim kopieren von Dateien. Bei Installation auf dem Sata Zweig läuft der Rechner einwandfrei
Bitte warten ..
Mitglied: 12178
28.04.2005 um 16:20 Uhr
Hört sich plausibel an; werde es probieren. Danke
System läuft allerdings nun auch unter w98 unstabil.
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung
Nicht Administratoren Installation von Software erlauben (14)

Frage von WinLiCLI zum Thema Windows Userverwaltung ...

Webbrowser
gelöst Internet Explorer muss vor der Installation aktualisiert werden - fehler (3)

Frage von Flosbrain zum Thema Webbrowser ...

Exchange Server
gelöst Exchange 2016 Installation und die Domain Funktionsebene (1)

Frage von RobertMC zum Thema Exchange Server ...

Firewall
Barracuda VPN Client - Installation schlägt fehl (3)

Frage von netzwerkschlumpf zum Thema Firewall ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...