Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Absturz bei Installation von sp 1

Frage Microsoft Windows Server

Mitglied: Misha

Misha (Level 1) - Jetzt verbinden

12.04.2007, aktualisiert 22.04.2007, 3048 Aufrufe, 4 Kommentare

Hallo zusammen ,

ich habe ein kleines problem ,

ich wollte heute sp1 an einem windows 2003 standart server installieren ,
dabei ist mir der rechner aufgrund von hitze probleme in einen bluescrenn gefallen.

das problem mit der hitze habe ich behoben , nun zeigt mir der rechner an er habe sp1 installiert ,
programme die aber sp1 benötigen (z.b GData Antivirus Enterprise) lassen sich abern icht installieren.

eine nochmalige installation von sp1 wird mit den verschiedensden fehlermeldungen abgebrochen ,
ka wie ich das wieder gerade bekommen.

der rechner läuft ansonsten ohne probleme.

gibt es eine möglichkeit sp1 zu deinstallieren? habe sowas noch nie gehört....wäre aber gut, dann könnte ich es danach neu und ordentlich installieren.


gruß

Meli
Mitglied: Dani
12.04.2007 um 22:56 Uhr
G' Abend,
zuerst einmal begebe dich in den Windows-Explorer. Dort musst du erst mal ein paar Einstellungen in den Ordneroptionen (Extras) ändern.

- Alle Dateien und Ordner anzeigen
- Systemdateien einblenden

Nun gehe nach "C:\Windows". Dort müsste oben lauter Ordner mit "$..." erscheinen. Einer davon ist von SP1. Vielleicht kannst an Hand des Ordnernamens die Uninstall-Datei finden. Ansonsten vielleicht auch in der Software (Systemsteuerung). Dort bitte oben zuerst den Haken bei "Updates anzeigen" aktivieren.


Gruß
Dani
Bitte warten ..
Mitglied: Misha
13.04.2007 um 08:25 Uhr
danke Dir Dani ,

werde es nachher mal testen und das ergebniss posten.



lg

Meli
Bitte warten ..
Mitglied: Misha
19.04.2007 um 08:47 Uhr
morgen zusammen ,

nur zur information:

ich habe es wieder hinbekommen indem ich mittels der original cs die reperaturfunktion
genutzt habe. danach lief windows wieder nur konnte ich kein sp1 installieren , bekam hier immer eine fehlermeldung. die installation von sp2 hat aber ohne problem geklappt und nun läuft auch mein gdata.


gruss

meli
Bitte warten ..
Mitglied: Dani
22.04.2007 um 12:41 Uhr
Tach,
Es führen ja immer mehrere Wege nach Rom.
Kannst du bitte den Thread als "gelöst" markieren. Dazu oben bei der Problembeschreibung auf editieren klicken und den entsprechenden Haken setzen. Danke...


Grüße
Dani
Bitte warten ..
Ähnliche Inhalte
Windows 10
PC Absturz kurz nach dem Hochfahren (3)

Frage von Oldsmobil zum Thema Windows 10 ...

Off Topic
Gewicht Toner sp c310he leer - voll - RICOH (4)

Frage von SysAdm81 zum Thema Off Topic ...

Internet Domänen
Office 365 Deutschland bei 1 1: Mit Einrichtungsservice und Domain (3)

Link von sabines zum Thema Internet Domänen ...

Windows Systemdateien
gelöst net 4.6.2 Error bei Installation (2)

Frage von leofabian zum Thema Windows Systemdateien ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Rechtliche Fragen
gelöst Geschäftsführer Email gefaked (16)

Frage von xbast1x zum Thema Rechtliche Fragen ...

Festplatten, SSD, Raid
gelöst Welche Software für Bandlaufwerk (14)

Frage von djonas zum Thema Festplatten, SSD, Raid ...

Vmware
gelöst Update auf ESXI 6.5 Installieren (13)

Frage von zeroblue2005 zum Thema Vmware ...