Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Abwesenheits-Assistent funktioniert bei nur einem Konto nicht Exchange 2003 SP2 Outlook 2003 SP3

Frage Microsoft Outlook & Mail

Mitglied: Spangler

Spangler (Level 1) - Jetzt verbinden

22.04.2008, aktualisiert 13:10 Uhr, 6716 Aufrufe, 8 Kommentare

Hallo
Der Abwesenheitsassistent in Exchange funktioniert bei nur einem
Konto nicht. Abwesenheitsbenachrichtigung zulassen in Exchange ist
aktivert und bei allen anderen Kontos funktioniert es auch. Egal, ob
in Outlook oder über OWA aktivert, Abwesenheitsbenachrichtigungen
werden nicht versendet.


Wer weiss Rat?

Danke
Helmut
Mitglied: drop-ch
22.04.2008 um 12:57 Uhr
Hi Spangler

Kann folgendes ausgeschlossen werden?

Abwesenheitsmeldung nur einmal pro Woche an den selben Absender senden

gretz drop
Bitte warten ..
Mitglied: Spangler
22.04.2008 um 13:10 Uhr
Hallo gretz drop

ja kann ausgeschlossen werden. Habe schon alles mögliche versucht, es klappt nur bei einem Benutzer nicht.

Spangler
Bitte warten ..
Mitglied: Santander
07.05.2009 um 14:47 Uhr
Hallo,

ich habe das Problem auch bei zwei Benutzern. Evtl. gibt es ja zwischenzeitlich eine Lösung für das Problem? Etwas Generelles beim Exchange kann es ja fast nicht sein, wenn es sonst bei allen funktioniert; bei den Benutzern finde ich aber auch keinen Fehler.
Wenn der Abwesenheitsassistent aktiviert ist, sollte laut Regel jede eingehende E-Mail in einen neuen Ordner verschoben werden und eine Nachricht an den Absender erfolgen. Das funktioniert aber nur bei den internen E-Mails, die externen gehen in den Ordner Posteingang ohne Info an den Absender.

Was kann ich tun?
Bitte warten ..
Mitglied: Spangler
07.05.2009 um 15:37 Uhr
Hallo,

hast im Exchange die „Abwesenheitsbenachrichtigung zulassen“ gesetzt?
Bitte warten ..
Mitglied: Santander
07.05.2009 um 16:00 Uhr
Hallo,

ja, ist gesetzt - bei den anderen Benutzern funktioniert es auch.
In meiner Verzweiflung habe ich auf dem PC schon Office neu installiert - hat nichts gebracht. Dann hab ich dem Benutzer ein neues (Standard)Profil gegeben - nichts.

Ich habe auch in anderen Foren nach dem Problem geforscht, aber alles was da als Lösung angeboten wird, ist bei uns entweder schon eingestellt oder trifft nicht zu.
Bitte warten ..
Mitglied: Spangler
07.05.2009 um 16:10 Uhr
Hallo,

ich habe auch das Problem noch nicht beseitigt, es ist nur bei einem Benutzer.
Solltest du was herausfinden gib mir bitte bescheid.
Das gleiche gilt für mich.

Danke
Bitte warten ..
Mitglied: Santander
24.06.2009 um 10:18 Uhr
Hallo,

das Problem liegt wohl (warum auch immer) am Postfach der User.

Ich habe bei beiden das Postfach gelöscht (vorher müssen die User aber auf jeden Fall eine backup.pst erstellen!) und wieder neue Postfächer angelegt. Dann die .pst-Datei importieren.

Es funktioniert jetzt wieder alles so wie es soll (toi, toi, toi).

Viel Erfolg.
Bitte warten ..
Mitglied: Spangler
24.06.2009 um 10:32 Uhr
Hallo,

Danke für die Antwort. Werde ich gleich mal versuchen .

Gruß
SP
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Entfernen Exchange-Konto aus Outlook 2013 (2)

Frage von achklein zum Thema Outlook & Mail ...

Microsoft Office
Outlook 2010 - Exchange Konto Passwortabfrag beim Start (1)

Frage von survial555 zum Thema Microsoft Office ...

Outlook & Mail
Outlook 2010 Free Online Exchange Konto bei Microsoft (3)

Frage von SeniorBeginner zum Thema Outlook & Mail ...

Exchange Server
gelöst Outlook in Domäne ohne eigenes Konto nutzen? (3)

Frage von keine-ahnung zum Thema Exchange Server ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Monitoring
Netzwerk-Monitoring Software (18)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (13)

Frage von ZeroCool23 zum Thema Windows 10 ...