Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Abwesenheits-Assistent funktioniert bei nur einem Konto nicht Exchange 2003 SP2 Outlook 2003 SP3

Frage Microsoft Outlook & Mail

Mitglied: Spangler

Spangler (Level 1) - Jetzt verbinden

22.04.2008, aktualisiert 13:10 Uhr, 6700 Aufrufe, 8 Kommentare

Hallo
Der Abwesenheitsassistent in Exchange funktioniert bei nur einem
Konto nicht. Abwesenheitsbenachrichtigung zulassen in Exchange ist
aktivert und bei allen anderen Kontos funktioniert es auch. Egal, ob
in Outlook oder über OWA aktivert, Abwesenheitsbenachrichtigungen
werden nicht versendet.


Wer weiss Rat?

Danke
Helmut
Mitglied: drop-ch
22.04.2008 um 12:57 Uhr
Hi Spangler

Kann folgendes ausgeschlossen werden?

Abwesenheitsmeldung nur einmal pro Woche an den selben Absender senden

gretz drop
Bitte warten ..
Mitglied: Spangler
22.04.2008 um 13:10 Uhr
Hallo gretz drop

ja kann ausgeschlossen werden. Habe schon alles mögliche versucht, es klappt nur bei einem Benutzer nicht.

Spangler
Bitte warten ..
Mitglied: Santander
07.05.2009 um 14:47 Uhr
Hallo,

ich habe das Problem auch bei zwei Benutzern. Evtl. gibt es ja zwischenzeitlich eine Lösung für das Problem? Etwas Generelles beim Exchange kann es ja fast nicht sein, wenn es sonst bei allen funktioniert; bei den Benutzern finde ich aber auch keinen Fehler.
Wenn der Abwesenheitsassistent aktiviert ist, sollte laut Regel jede eingehende E-Mail in einen neuen Ordner verschoben werden und eine Nachricht an den Absender erfolgen. Das funktioniert aber nur bei den internen E-Mails, die externen gehen in den Ordner Posteingang ohne Info an den Absender.

Was kann ich tun?
Bitte warten ..
Mitglied: Spangler
07.05.2009 um 15:37 Uhr
Hallo,

hast im Exchange die „Abwesenheitsbenachrichtigung zulassen“ gesetzt?
Bitte warten ..
Mitglied: Santander
07.05.2009 um 16:00 Uhr
Hallo,

ja, ist gesetzt - bei den anderen Benutzern funktioniert es auch.
In meiner Verzweiflung habe ich auf dem PC schon Office neu installiert - hat nichts gebracht. Dann hab ich dem Benutzer ein neues (Standard)Profil gegeben - nichts.

Ich habe auch in anderen Foren nach dem Problem geforscht, aber alles was da als Lösung angeboten wird, ist bei uns entweder schon eingestellt oder trifft nicht zu.
Bitte warten ..
Mitglied: Spangler
07.05.2009 um 16:10 Uhr
Hallo,

ich habe auch das Problem noch nicht beseitigt, es ist nur bei einem Benutzer.
Solltest du was herausfinden gib mir bitte bescheid.
Das gleiche gilt für mich.

Danke
Bitte warten ..
Mitglied: Santander
24.06.2009 um 10:18 Uhr
Hallo,

das Problem liegt wohl (warum auch immer) am Postfach der User.

Ich habe bei beiden das Postfach gelöscht (vorher müssen die User aber auf jeden Fall eine backup.pst erstellen!) und wieder neue Postfächer angelegt. Dann die .pst-Datei importieren.

Es funktioniert jetzt wieder alles so wie es soll (toi, toi, toi).

Viel Erfolg.
Bitte warten ..
Mitglied: Spangler
24.06.2009 um 10:32 Uhr
Hallo,

Danke für die Antwort. Werde ich gleich mal versuchen .

Gruß
SP
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 Konto Maximale Odner Anzahl in Outlook begrenzen (4)

Frage von giesalv zum Thema Exchange Server ...

Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
Separates Kennwort für Windows Benutzer-Konto und Exchange Mail-Konto (4)

Frage von cramtroni zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(7)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Windows Userverwaltung
gelöst Nicht Admins erlauben Verknüpfungen zu löschen (13)

Frage von WinLiCLI zum Thema Windows Userverwaltung ...