Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Abwesenheits Assistent OL 03 OL 10 geht nicht

Frage Microsoft Outlook & Mail

Mitglied: Redryder

Redryder (Level 1) - Jetzt verbinden

31.07.2013 um 09:21 Uhr, 1495 Aufrufe

Hallo community,

ich stehe vor einem sehr verwirrenden Problem, Wir haben hier OL 03, OL 07 und OL 10 an Exchange 2010 im Einsatz.

Bisher hatte der Abwesenheits Assistent bei allen gut funktioniert.
Gestern beschwerte sich ein User, dass Mails nicht weitergeleitet werden. Beim "abwesenden User" (OL10) was allerdings der Assi eingeschalten und alle Regeln aktiv..... trotzdem wurden weder M;ails weitergeleitet noch Antworten versendet. Das Problem wurde über eine feste regel im OL provisorisch gelöst.

Heute hatte ich das ganze bei mit meinem OL versucht (OL 03). Bei mir werden die Mails auch nicht weiter geleitet und auch die automatische Antwort Mail wird nicht ausgelöst. Bei 2 Weiteren Ol's ist der Assistent eingeschalten und auch die Weiterleitung funktioniert, aber es wird keine Antwortmail verschickt.
Einen Kollegen habe ich, der momentan auch im Urlaub ist, seinen OOF aktiv hat und bei dem alles wie es sein soll funktioniert (Weiterleitung und Antwort Mail). Wir versenden die Antworten nur intern.
Hatte jemand ein ähnliches Problem oder weiss jemand, an was das liegen könnte? Unser Systemhaus ist im Momnet auch überfragt.
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
gelöst PdfFactory defekt - Windows 10 Profil reparieren - wie geht das? (4)

Frage von Rene1976 zum Thema Windows 10 ...

Windows Netzwerk
Windows 10 RDP geht nicht (21)

Frage von Fiasko zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...