Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Abwesenheitsnachricht bleibt aktiv, trotz deaktivierung

Frage Microsoft Exchange Server

Mitglied: Hakketas

Hakketas (Level 1) - Jetzt verbinden

27.02.2013, aktualisiert 22.03.2013, 3947 Aufrufe, 6 Kommentare

Hallo,

ich habe das Problem, das bei einigen Nutzern die Abwesenheitsnachricht verschickt wird.
Im Outlook wurde sie deaktiviert.

Via Powershell wird sie auch als "deaktiviert" angezeigt.

Konstrukt sind 2 CAS Exchange 2010 Server mit DAG.
Outlook 2010.

Hat jemand eine Idee?

Mitglied: Ravers
27.02.2013 um 16:36 Uhr
Hi,

es gibt ja einmal den Abwesenheitsassistent und der Regelassistent.
Viele bei uns machen dies über eine Regel, habt die User vielleicht das gleiche gemacht?

greetz
ravers
Bitte warten ..
Mitglied: Hakketas
27.02.2013 um 16:47 Uhr
Hallo Ravers,

die Regelliste ist leer.
Bitte warten ..
Mitglied: Ravers
27.02.2013, aktualisiert um 17:10 Uhr
Hi,

wie siehts denn aus mit den Updates. In Office2010 hatte ich ohne SP1 einige unerklärliche Phänomene.

Exchange gepatched?

Schau auch mal über OWA in die Postfächer.

greetz
ravers
Bitte warten ..
Mitglied: Hakketas
27.02.2013 um 17:14 Uhr
Office 2010 ist aktuell.

Die Exchanges müssten bei Rollup 4 stehen (14.02.0318.001).

OWA zeigt auch "deaktiviert" an.

Habe folgenden Artikel gefunden:
http://www.msxfaq.net/konzepte/oof.htm
Über MFCMAPI steht "PR_OOF_STATE als TRUE...
Nur leider weiß ich nicht, wie ich es ändern kann?
Bitte warten ..
Mitglied: Hakketas
07.03.2013 um 14:39 Uhr
Na, wie es bis jetzt immer bei "nicht lösbare Fehler" beim Exchange war -> Rollup hat abhilfe geschaffen...
Bitte warten ..
Mitglied: Hakketas
22.03.2013 um 09:25 Uhr
Problem besteht jetzt wieder... jemand eine Idee?

Ist bei mehreren Nutzern jetzt der Fall.
Bitte warten ..
Ähnliche Inhalte
Windows Server
GPO aktiv trotz Deaktivierung (7)

Frage von XxDarkAngelxX zum Thema Windows Server ...

Exchange Server
gelöst Outlook Abwesenheitsnotiz bleibt aktiviert, trotz Deaktivierung! (1)

Frage von Sachellen zum Thema Exchange Server ...

LAN, WAN, Wireless
gelöst DHCP auf VLAN-Interface von PfSense nicht aktiv (13)

Frage von Asmodes zum Thema LAN, WAN, Wireless ...

Server-Hardware
HP Microserver Gen8 bootet von SATA5, bleibt aber beim Reboot hängen (6)

Frage von Bierkistenschlepper zum Thema Server-Hardware ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

LAN, WAN, Wireless
IP Sec Client legt Netzwerkkarte lahm (12)

Frage von mario87 zum Thema LAN, WAN, Wireless ...