Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Abwesenheitsnachricht bleibt aktiv, trotz deaktivierung

Frage Microsoft Exchange Server

Mitglied: Hakketas

Hakketas (Level 1) - Jetzt verbinden

27.02.2013, aktualisiert 22.03.2013, 4003 Aufrufe, 6 Kommentare

Hallo,

ich habe das Problem, das bei einigen Nutzern die Abwesenheitsnachricht verschickt wird.
Im Outlook wurde sie deaktiviert.

Via Powershell wird sie auch als "deaktiviert" angezeigt.

Konstrukt sind 2 CAS Exchange 2010 Server mit DAG.
Outlook 2010.

Hat jemand eine Idee?

Mitglied: Ravers
27.02.2013 um 16:36 Uhr
Hi,

es gibt ja einmal den Abwesenheitsassistent und der Regelassistent.
Viele bei uns machen dies über eine Regel, habt die User vielleicht das gleiche gemacht?

greetz
ravers
Bitte warten ..
Mitglied: Hakketas
27.02.2013 um 16:47 Uhr
Hallo Ravers,

die Regelliste ist leer.
Bitte warten ..
Mitglied: Ravers
27.02.2013, aktualisiert um 17:10 Uhr
Hi,

wie siehts denn aus mit den Updates. In Office2010 hatte ich ohne SP1 einige unerklärliche Phänomene.

Exchange gepatched?

Schau auch mal über OWA in die Postfächer.

greetz
ravers
Bitte warten ..
Mitglied: Hakketas
27.02.2013 um 17:14 Uhr
Office 2010 ist aktuell.

Die Exchanges müssten bei Rollup 4 stehen (14.02.0318.001).

OWA zeigt auch "deaktiviert" an.

Habe folgenden Artikel gefunden:
http://www.msxfaq.net/konzepte/oof.htm
Über MFCMAPI steht "PR_OOF_STATE als TRUE...
Nur leider weiß ich nicht, wie ich es ändern kann?
Bitte warten ..
Mitglied: Hakketas
07.03.2013 um 14:39 Uhr
Na, wie es bis jetzt immer bei "nicht lösbare Fehler" beim Exchange war -> Rollup hat abhilfe geschaffen...
Bitte warten ..
Mitglied: Hakketas
22.03.2013 um 09:25 Uhr
Problem besteht jetzt wieder... jemand eine Idee?

Ist bei mehreren Nutzern jetzt der Fall.
Bitte warten ..
Ähnliche Inhalte
Windows Server
GPO aktiv trotz Deaktivierung (7)

Frage von XxDarkAngelxX zum Thema Windows Server ...

Exchange Server
gelöst Outlook Abwesenheitsnotiz bleibt aktiviert, trotz Deaktivierung! (1)

Frage von Sachellen zum Thema Exchange Server ...

Windows Server
Freigaben, Berechtigung Problem nach Deaktivierung von Vererbung (7)

Frage von opc123 zum Thema Windows Server ...

LAN, WAN, Wireless
W-LAN-Verbindung bricht ab, LAN bleibt stabil (8)

Frage von max.webbing zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...