Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ACER TravelMate 291Lci BOIS-Fehler

Frage Hardware Notebook & Zubehör

Mitglied: DerJaguar

DerJaguar (Level 1) - Jetzt verbinden

12.11.2006, aktualisiert 06.02.2008, 21845 Aufrufe, 6 Kommentare

Hallo,

beim Starten meines ACER TravelMate 291Lci, bootet dieser nicht mehr, sondern nur der Startbilschirm von ACER erscheint. Meißtens startet er in diesem Moment neu, manchmal fährt er Windows hoch, schaltet sich dann aber nach einigen Sek./Min. wieder ab und startet wiederum neu.

Hat jemand eine Idee, wie man das Problem lösen kann?

Gruß
Stefan
Mitglied: geTuemII
12.11.2006 um 17:08 Uhr
Dieses Verhalten zeigte letztens einer unserer Desktops nach einem Stromausfall. Dabei hatte das Netzteil wohl einen Schlag abbekommen.

Symptome:
Rechner startet, fährt aber kommentarlos nach unterschiedliche langer Zeit ruter und startet neu. Kein Bluescreen.

Gute Kandidaten:
Grafika
Netzteil (in deinem Fall Accu/Netzteil)
(Memory/Motherboard/Prozessor)

geTuemII
Bitte warten ..
Mitglied: wsc009
06.12.2006 um 11:32 Uhr
Hallo, das Thema habe ich mit meinem 292LMI auch gerade hinter mich gebracht. Nach dem Reset an J1 beim Neustart gleich die F2 Taste festhalten, dann bin ich nicht gleich in die von dir beschriebenen Einbahnstrasse gelangt, sondern in ein Bios Menü in der ich die richtige Bootreihenfolge einstellen konnte und dann gings auch nach dem Neustart gleich normal weiter.
Bitte warten ..
Mitglied: 41851
18.01.2007 um 17:19 Uhr
Habe den gleichen fehler, hat niemand ne lösung?

hier mal die anleitung zum reseten
http://www.computerbase.de/forum/showthread.php?t=197566

brachte bei mir auch nix...

was bedeutet cmos failure - run scu
Bitte warten ..
Mitglied: 41851
25.01.2007 um 11:38 Uhr
Ich hab nun jemand gefunden der das prob kennt und mir es für 90€ repariert ohne garantie... ich werde wieder posten wenn ich meins zurück habe, ein austauschboard kostet 175 euro bei stt wobei man das lappi einsenden muß!
Bitte warten ..
Mitglied: 41851
06.02.2007 um 11:22 Uhr
Hallo, also mein TM geht wieder !

Es war ein Bauteil, also Hardware die defekt war,
leider darf ich die addy von dem ders mir repariert hat nicht bekannt geben da er zuviel um die ohren hat und werde es auch nicht tun !

bei Ebay kostet die rep 190 euro direkt 175 wobei da ein rep austausch board rein kommt.

Ich selbst hab gegoogelt und ein paar angeschrieben die die dinger reparieren und es gibt nicht viele davon... Also viel Glück bei der suche...
Bitte warten ..
Mitglied: MeckiDtH
06.02.2008 um 12:52 Uhr
Hallo,

welches Bauteil war es denn?

Gruß
MeckiDtH
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Apache Server
gelöst Fehler beim Import einer DB vom anderen MySQL-Server (2)

Frage von zeroblue2005 zum Thema Apache Server ...

Notebook & Zubehör
gelöst Öffnen eines Acer Aspire 7739 (2)

Frage von Thorgeon zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (13)

Frage von HeinrichM zum Thema Windows Server ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...