Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Acronis Agent - Nimmt bei Remote Verbindung Passwort nicht an

Frage Sicherheit Backup

Mitglied: matze-pe

matze-pe (Level 1) - Jetzt verbinden

10.06.2009, aktualisiert 21:45 Uhr, 5887 Aufrufe, 2 Kommentare

Hallo miteinander,
ich habe Acronis True Image Enterprise und die Management Console auf einem Backup Server installiert.

So jetzt habe ich auf bestimmte Rechner den True Image Agent installiert (ohne Probleme)
Wenn ich mich jetzt remote drauf schalten möchte, nimmt er den Benutzernamen und das Kennwort nicht an. ( siehe Screenshot )

07613098a77e6c4d42752aeefd10f346-unbenannts - Klicke auf das Bild, um es zu vergrößern

Im Hintergrund sehe ich, dass er sich schon mit dem Remote Rechner verbunden hat. Aber ich kann keine Aktionen ausführen, weil ich mich nicht anmelden kann.



Kann mir da einer weiterhelfen



Gruß
Matze
Mitglied: dog
11.06.2009 um 20:13 Uhr
Hast du den Benutzernamen mal in der Form:
DOMÄNE\Username
Angegeben?

Grüße

Max
Bitte warten ..
Mitglied: matze-pe
12.06.2009 um 09:24 Uhr
Ja das habe ich.
Bringt auch nichts.

Den Acronis Agent habe ich auch nochmal neuinstalliert. Ohne Erfolg.


Gruß
matze
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(3)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (11)

Frage von keine-ahnung zum Thema Exchange Server ...

Batch & Shell
Dir tc Befehl unter Windows 10 macht Probleme (11)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...