Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Acronis BackUp bleibt bei 0 Prozent stehen

Frage Sicherheit Backup

Mitglied: derElefant

derElefant (Level 1) - Jetzt verbinden

29.04.2010 um 08:48 Uhr, 7231 Aufrufe, 1 Kommentar

Hallo Leute,

habe folgendes Problem auf einem Windows 2003 Server.
Wollte mit Acronis True Image Server ein Backup erstellen nur leider bleibt der Prozess bei 0% stehen. Abbrechen funktioniert auch nicht wirklich dann.
Vorher hat war alles prima nur seit 1 Woche spinnt das Acronis rum, ich hoffe einer kann mir dabei helfen.

MfG derElefant
Mitglied: cardisch
29.04.2010 um 10:34 Uhr
Hallo Elefant

Hast du die Probleme mit der installierten Version oder CD !?!?
Normalerweise kenne ich das "nur" wenn eine der folgenden Bedingungen erfüllt ist:
- Festplatte defekt/defekte Sektoren/von Windows als dirty markiert. Dann hilft nur ein Checkdisk unter Windows, speziell im letzten Fall.
Du kanst auch mal probieren, dass er die defkten Sektoren ignorieren soll.
- Er findet sein Ziel NICHT mehr (wenn du ins Netz sichern willst, es ihm aber klammheimlich entziehst)

Meine Tipps beziehen sich alle auf die Boot CD

Bei der installierten Version kannst du analog den stillen Modus und die defekten Sektoren ignorieren auswählen.

Zumindest bei der CD-Version habe ich noch NIE den Task unterbrochen bekommen, wenn ich es wollte, da würde ich mir nicht alzu viele Gedanken drüber machen.

Gruß

Carsten
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10-Upgrade bleibt bei 99 Prozent stehen (3)

Frage von achklein zum Thema Windows 10 ...

Windows 10
gelöst Windows 10 Updates dauerhaft 0 Prozent (6)

Frage von Ghost108 zum Thema Windows 10 ...

Backup
gelöst Inkrementelle Rücksicherung Acronis Backup 11.7 (1)

Frage von Akcent zum Thema Backup ...

Windows Server
Acronis Backup sicher gegen Verschlüsselung (2)

Frage von jocologne zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...