Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Acronis findet Platte nicht

Frage Microsoft Windows Tools

Mitglied: Azubio

Azubio (Level 1) - Jetzt verbinden

14.02.2008, aktualisiert 18:33 Uhr, 6462 Aufrufe, 3 Kommentare

Hi,

beim Starten von der BootCD findet acronis im Vollmodus die S-ATA Platte nicht. Auf der Acronis Homepage gibt es zwar ein FAQ dazu jedoch bewirkt das auch nichts.
Wenn ich im abgesicherten Acronismodus starte findet er die Platte und die Partitionen. Ich kann sie nur leider nirgends hinspeichern, da es ja kein netzwerk,usb und co gibt.

Weiß jemand Rat?

Gruß
Azubio
Mitglied: 11823
14.02.2008 um 14:15 Uhr
Hallo,

das liegt daran, dass der normale Modus der Boot CD ein Linux untergrund hat (glaub bei TrueImage Home 11 ist es Kernel 2.6.18) und der Abgesicherte ein DOS unterbau.

Leider ist es nicht möglich die Treiber manuell einzubinden. Einzige Lösung wäre, eine BartPE CD mit Acronis Plugin zu erstellen. Dann startest du das BartPE Windows und kannst dann deine Partitition/Festplatte sichern und auch im Netz ablegen (so wurde es uns bei der Acronis Zertifizierung erklärt).


Gruß

Micha
Bitte warten ..
Mitglied: Azubio
14.02.2008 um 15:31 Uhr
ok vieln danke für die schnelle antwort!!
Bitte warten ..
Mitglied: Rafiki
14.02.2008 um 18:33 Uhr
Danke !
Diese Antwort hilft auch mir.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Acronis Backup sicher gegen Verschlüsselung (2)

Frage von jocologne zum Thema Windows Server ...

Windows Server
SBS2011 Backup findet Festplatte nicht (4)

Frage von MiSt zum Thema Windows Server ...

Backup
gelöst Acronis Backup 11.5 (24)

Frage von Hendrik2586 zum Thema Backup ...

Backup
gelöst "Acronis Virtual Host" - agentenbasiert (2)

Frage von FA-jka zum Thema Backup ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...