Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

activesync wird nicht installiert

Frage Microsoft Windows Installation

Mitglied: redman09

redman09 (Level 1) - Jetzt verbinden

13.04.2009, aktualisiert 16:12 Uhr, 3446 Aufrufe, 10 Kommentare

activesync installation bricht ab

Beim Versuch Activesync zu installieren,
bekomme ich Fehlermeldung, dass die Installation abgebrochen ist und zu einem späteren Zeitpunkt versuchen soll zu installieren.
Kennt jemand das Problem und kann helfen?

Gruß
Mitglied: wiesi200
13.04.2009 um 17:35 Uhr
Könntest das ganze wenn's nicht all zu viel Mühe macht ein klein wenig ausführlicher beschreiben?
Bitte warten ..
Mitglied: redman09
13.04.2009 um 19:18 Uhr
Es gibt leider nichts mehr zu beschreiben.

Höchstens noch.. das ich ne frische Installation von XP-Lite mit SP2 habe.
Bitte warten ..
Mitglied: wiesi200
13.04.2009 um 19:27 Uhr
Na das ist doch schon einmal ein anfang
Da haben wir schon mal was. Es könnte sein das bei den "XP-Lite" was fehlt was activesync braucht und SP2 ist eigentlich auch schon überhohlt.
Was sagt das Ereignissprotokoll?

Hast du das ganze schon einmal zum laufen gebracht?
Bitte warten ..
Mitglied: redman09
13.04.2009 um 19:34 Uhr
oh..
das Ereignisprotokoll ist mir gar nicht eingefallen
Das steht dort drin..

>>>Es konnte keine Verbindung mit dem Server hergestellt werden. Fehler: 0x800401F0<<<

Weißt du zufi welches das ist??

Gruß
Bitte warten ..
Mitglied: wiesi200
13.04.2009 um 19:42 Uhr
Ist die Version von einer CD die mitgeliefert worden ist?
Ist das ganze schon einmal gelaufen auf dem PC?

Lade dir mal ne neue Version von Active Sync runter und dann probiers noch mal. Eftl ist die Datei beschädigt.
Bitte warten ..
Mitglied: redman09
13.04.2009 um 19:45 Uhr
Es ist die neueste Version.

Ja.. die ist auf der vorigen Installation gelaufen
Ich sehe gerade, dass ich die falsche Meldung vorhin eingefügt habe.

Das EP meldet:
Produkt: Microsoft ActiveSync -- Installationsvorgang fehlgeschlagen.
Bitte warten ..
Mitglied: wiesi200
13.04.2009 um 19:47 Uhr
Ich geh davon aus das das auch XP-Lite war?

Probiers mit nem neuen Download
Bitte warten ..
Mitglied: redman09
13.04.2009 um 20:25 Uhr
ich glaube nicht..
die Installation lief 3 Jahre..
Bitte warten ..
Mitglied: Connor1980
13.04.2009 um 23:25 Uhr
Wenn ich das richtig verstehe, hast du ActiveSync 4.5 vwersucht unter XP SP2 zu installieren und du bekommst eine Fehlermeldung bei der Installation.
Hast du genügend Rechte (Administratorrechte), Antivirus Programm schon mal deaktiviert? Evtl. mal die originale XP-CD zur Installation verwendet und dann probiert, evtl. fehlt deiner "Lite"-Version etwas.
Bitte warten ..
Mitglied: redman09
13.04.2009 um 23:39 Uhr
bin als Admin eingeloggt,
und meine Fireall auch shcon ausgeschaltet..
hat damit scheinbar nichts zu tun..
Bitte warten ..
Ähnliche Inhalte
iOS
gelöst Activesync Postfach von iPhone retten (7)

Frage von d0p3x87 zum Thema iOS ...

Exchange Server
gelöst ActiveSync Autodiscover auf iOS und Android (2)

Frage von gullie zum Thema Exchange Server ...

Exchange Server
Galaxy S4 - Exchange 2010 - ActiveSync - Synchronisierungsprobleme (2)

Frage von SonnyHH zum Thema Exchange Server ...

Exchange Server
gelöst SBS2011 Owa und Activesync funktionieren nach V2V Umzug nicht mehr (2)

Frage von Anulu1 zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Trendmicro OSCE und das Fall Creators Update Win10 RS3

(3)

Information von Henere zum Thema Sicherheits-Tools ...

Microsoft Office

Text in Zahlen umwandeln

Tipp von logische zum Thema Microsoft Office ...

Erkennung und -Abwehr

Infineon TPMs unsicher! Bitlocker ggf. angreifbar

(4)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Firewall

PfSense Repository für Version 2.3.x

(7)

Information von Dobby zum Thema Firewall ...

Heiß diskutierte Inhalte
Microsoft Office
ICH BIN AM ENDE MEINES IT-WISSENS ANGELANGT!!!! (38)

Frage von 134537 zum Thema Microsoft Office ...

Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (21)

Frage von sunics zum Thema Hosting & Housing ...