Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ActiveSync Probleme mit P1i und Exchange 2003

Frage Microsoft Exchange Server

Mitglied: florian.rhomberg

florian.rhomberg (Level 1) - Jetzt verbinden

05.02.2009, aktualisiert 17:01 Uhr, 5151 Aufrufe, 1 Kommentar

Die Synchronisation zwischen einem Exchange 2003 Server und dem Sony Ericcsson P1i funktioniert nicht.

Hallo liebes Forum!
Ich versuche seit einiger Zeit mein Sony Ericsson P1i mit meinem Exchange Konto über das internet zu synchronisieren. Ich bin nach einer anleitung am Exchnage Server 2003 vorgegangen um Active Sync zu aktivieren. Mit einem HP IPaq funktioniert mittlerweile die Synchronisation mit dem Exchange Konto über Active Sync und WLAN einwandfrei. Nun möchte ich das auch auf meinem P1i einrichten. Zunächst baut auch das P1i erfolgreich die Verbindung über UMTS mit dem Server auf und beginnt mit dem Download von etwa 1043kB. Jedesmal wenn es dann fertig ist bekomme ich aber die Meldung, dass die Synchronisation nicht erfolgreich war. Im Fehlerpotokoll vom Handy steht folgendes drinnen:

DActiveSyncDataManager::
ProcessFolderSyncCommandD ata() - No WBXML tree present.
*Versuchen Sie erneut die Synchronisierung durchzuführen! Wenn der Fehler weitherin auftritt führen sie einen Neustart Ihres Telefones aus und versuchen Sie erneut die Synchronisierung durchzuführen.
Error: [7]
*

Ich habe es erneut veruscht und auch das Handy ausgeschalten und neu gestartet nur half es nichts. Im Internet hab eich leider auch nichts gefunden. Kann mir vielleicht jemand helfen, oder mir sagen was der Fehler ist, nachdem Active Sync am IPaq wunderbar funktioniert scheint ja das kein Exchange Server Problem zu sein.

Liebe Grüße,
Florian
Mitglied: bello123
07.07.2010 um 14:19 Uhr
Hallo,
ich habe zwar keine Lösung für Florian, allerdings auch Sync. Probleme mit dem P1i.
Ich habe gestern mein Firmenoffice von 2007 auf 2010 upgedatet. Vorher funktionierte die Outlook Synchronisation bestens. Ich habe immer nur die Kallenderevents und Kontakte synchronisiert. Seit dem Office 2010 läuft schlägt die Synchronisation fehl. Error: E32USER-CBASE, Ursachennummer 21.
Habe schon einiges versucht. Update der Erricson Software auf dem Rechner, Handy neustart und auch die Sache mit dem aus/einschalten plus "C" Tase gedrückt halten. Komme nicht weiter.
Hat jemand ähnliche Probleme oder einen Lösungsansatz?

Danke und Gruß
Bernd
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Galaxy S4 - Exchange 2010 - ActiveSync - Synchronisierungsprobleme (2)

Frage von SonnyHH zum Thema Exchange Server ...

iOS
gelöst Activesync Postfach von iPhone retten (7)

Frage von d0p3x87 zum Thema iOS ...

Exchange Server
gelöst Exchange 2003 DEU ISO (4)

Frage von Kathaki zum Thema Exchange Server ...

Exchange Server
Exchange 2016 kuriose Probleme (9)

Frage von invernesscream zum Thema Exchange Server ...

Neue Wissensbeiträge
Viren und Trojaner

Link: Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...

Windows Installation
Windows 10 neu installieren (10)

Frage von imebro zum Thema Windows Installation ...

Switche und Hubs
gelöst VLAN für Gäste WLAN einrichten über FritzBox und Switch (10)

Frage von Elo-14 zum Thema Switche und Hubs ...