Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ActiveSync4.5 verbindet nicht mehr

Frage Microsoft Windows Tools

Mitglied: elektrolarsi

elektrolarsi (Level 1) - Jetzt verbinden

22.01.2009, aktualisiert 16:37 Uhr, 2670 Aufrufe

Hallo erstmal an alle !

Ich habe schon mehrmals auf dieser Seite Hilfe gefunden und habe jetzt ein Problem und hoffe auf Eure Hilfe.

Ich habe einen W2K3SBS-Server neu installiert und eine Domäne neu eingerichtet. Hat soweit alles tutti hingehauen. Jetzt kam der Kunde und sagt sein MDA verbindet nicht mehr mit ActiveSync auf seinem PC (W2K SP4). Das Gerät wird in der Systemsteuerung erkannt und auch als sauber installiert angezeigt. AS 4.5 neu installiert, keine Änderung.
Alle Einstellungen in AS sind ok (meiner Meinung nach). Auf dem Notebook (XP Pro SP2) alles ok.
Angeblich ist das Problem seit der Domänenumstellung.

Hat einer von Euch eine Idee was das sein könnte ?
Ähnliche Inhalte
Windows Server
Remotedesktop verbindet sich nicht (11)

Frage von specialuser zum Thema Windows Server ...

Google Android
Smartphone verbindet sich dauerhaft neu mit dem WLAN (4)

Frage von stolli zum Thema Google Android ...

Windows Netzwerk
gelöst Netzwerkkarte verbindet nur mehr mit 100MBit (19)

Frage von Freak-On-Silicon zum Thema Windows Netzwerk ...

Windows Server
RD-Server User kann Drucker anderer Userprofile löschen!? (5)

Frage von supermario zum Thema Windows Server ...

Neue Wissensbeiträge
Humor (lol)

Taschenrechner in IOS kaputt!

(7)

Information von Lochkartenstanzer zum Thema Humor (lol) ...

Sicherheit

Kanadischer Geheimdienst veröffentlicht erstmals Sicherheitssoftware

(3)

Information von BassFishFox zum Thema Sicherheit ...

Virtualisierung

Docker Monitoring und Steuerung per "sen"

Tipp von Frank zum Thema Virtualisierung ...

Heiß diskutierte Inhalte