Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

An Administrator.de: Probleme mit Links zu MS-Seiten

Frage Off Topic

Mitglied: linkit

linkit (Level 2) - Jetzt verbinden

10.10.2004, aktualisiert 14.10.2004, 4450 Aufrufe, 1 Kommentar

Einträge: scid=kb;de;318754 wie dieser machen Probleme

Hallo,

Links, die zu Microsoft gehen, wie der von "Ilja Moreth" in seinem Kommentar zu
http://www.administrator.de/Per_Batch_Benutzer_einrichten_und_Ordnerrec ...
werden nur teilweise richtig verlinkt.

Der Link http://support.microsoft.com/default.aspx?scid=kb;de;318754&FR=1&am ...
bricht, wie man deutlich sehen kann, zu früh ab und man wird beim draufklicken auf eine falsche Adresse geleitet.
Mitglied: Frank
14.10.2004 um 01:00 Uhr
Ja, das ist in der Tat ein Problem. Ich schau mir das noch mal genau an.
Alternativ benutzt den Link-Code wie im Editieren-Modus ganz unten unter HTML-Hilfe angegeben.

Gruß
Frank Scholl
Webmaster
Bitte warten ..
Ähnliche Inhalte
Humor (lol)
Was ein Ping so alles kann . (Werbung auf Administrator.de) (10)

Frage von Deepsys zum Thema Humor (lol) ...

Windows Server
Yoursecurecloud.de Probleme mit Pfaden (6)

Frage von WPFORGE zum Thema Windows Server ...

Administrator.de Feedback
gelöst Werbung auf Administrator.de (7)

Frage von brammer zum Thema Administrator.de Feedback ...

Administrator.de Feedback
gelöst Administrator.de bringt Safaribrowser auf iPad regelmäßig zum Absturz (4)

Frage von 132272 zum Thema Administrator.de Feedback ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...