Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Administrator.de - Scrollen funktioniert nicht

Frage Off Topic Papierkorb

Mitglied: 106543

106543 (Level 2)

13.02.2014, aktualisiert 01.08.2014, 1486 Aufrufe, 4 Kommentare

Hi,

habe seit heute das Problem, dass ich nicht mehr auf Administrator.de scrollen kann (per Mausrad, das "normale" Scrollen funktioniert). Auf anderen Seiten im selben Browser (Chrome 31) funktioniert das tadellos.
Habe auch bereits neu gestartet -> keine Veränderung.

Grüße
Exze

<EDIT>
ok mittlerweile funktioniert wieder alles wie gehabt O_o Gott weiß warum
ich setz das mal auf gelöst ...
</EDIT>
Mitglied: colinardo
13.02.2014, aktualisiert um 11:29 Uhr
Hi,
kann ich hier nicht nachvollziehen.
Vielleicht hat sich dein Mausrad das "Administrator.de"-Virus eingefangen. Schmier es mal mit Salbe ein, vielleicht hilft das
Spaß beiseite, lösch mal den Browser-Cache....

Grüße Uwe
Bitte warten ..
Mitglied: MrNetman
13.02.2014 um 11:27 Uhr
Dafür nimmt man doch den Zauberstab

Beim Firefox gibt es kein Problem.
Beim alten IE auch nicht.
Opera tut es auch normal und scrollt.
und Chrome zickt auch nicht. Aber ich habe auch noch Version 30!

Gruß
Netman
Bitte warten ..
Mitglied: Dani
13.02.2014 um 11:41 Uhr
Moin,
es wurden in letzter Zeit keine Quellcode-Veränderungen vogenommen.
Hast du vllt. noch die Chance es mit einem anderen Rechner bzw. Benutzer zu testen?


Viele Grüße,
Dani
Bitte warten ..
Mitglied: 106543
13.02.2014 um 12:34 Uhr
Zitat von Dani:

Moin,
es wurden in letzter Zeit keine Quellcode-Veränderungen vogenommen.
Hast du vllt. noch die Chance es mit einem anderen Rechner bzw. Benutzer zu testen?


Viele Grüße,
Dani

Hi Dani,

scheint wohl wirklich an meinem Benutzer oder am Rechner zu liegen.
Hatte grade als ich von der Mittagspause kam das selbe Problem wieder, was sich aber durch einen Neustart von Chrome beheben ließ. Mysteriös.
Ich werd das mal beobachten.

Grüße
Exze
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Humor (lol)
Interesse an einem Administrator.de-Usertreffen (136)

Frage von BirdyB zum Thema Humor (lol) ...

Administrator.de Feedback
gelöst Zeitumstellung bei Administrator.de hat nicht geklappt? (9)

Frage von Kuemmel zum Thema Administrator.de Feedback ...

Administrator.de Feedback
gelöst User "blockieren" auf Administrator.de (3)

Frage von Kuemmel zum Thema Administrator.de Feedback ...

Administrator.de Feedback
gelöst Suchfunktion - Administrator.de (7)

Frage von KMUlife zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...