Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Nur Admins haben Rechte zum surfen!?

Frage Microsoft Windows Netzwerk

Mitglied: TVirus

TVirus (Level 1) - Jetzt verbinden

27.07.2004, aktualisiert 24.11.2004, 5468 Aufrufe, 6 Kommentare

Servus...

Habe bei einem unserer Netzwerkclients(WinXP Pro) ein Problem...
und zwar ist ein normaler Benutzer angemeldet bekommt dieser beim
Aufruf einer Webseite mit IE, Opera, (Browser) "Seite kann nicht angezeigt werden".
DNS Aufschlüsselung funktioniert einwandfrei ich kann auch Webseiten anpingen nur leider ist kein Aufruf mit einem Browser möglich.
Ernenne ich den User zum Admin kann dieser plötzlich Surfen.

Jetzt würde mich interessieren woran das liegen könnte. Ideen??


Danke im Voraus
Simon
Mitglied: linkit
28.07.2004 um 10:08 Uhr
Hast du in der Gruppenrichtlinien Einstellungen vorgenommen ?
Bitte warten ..
Mitglied: TVirus
28.07.2004 um 13:42 Uhr
Soviel mir bekannt ist nicht...
Aber welche Einstellungen könnte man vornehmen um so ein Phänomen hervorzurufen???
Bitte warten ..
Mitglied: linkit
28.07.2004 um 21:05 Uhr
Hier mußt du mal in da ActiveDirectory schauen. Schau dir dort die OUs an, wo deine Benuter und Gruppen angelegt sind (können mehrere sein). Auf die OU drückst du mit der Rechten Maustaste und dann Eigenschaften. Danach nimmst du den Reiter Gruppenrichtline und schaust, ob da Gruppenrichtlinien definiert sind.

Es kann auch noch sein, daß dein Proxyserver bzw. Firewall so konfiguriert ist. Beispielsweise kann man beim ISA Server von Microsoft das Surfen für bestimmten Benutzer oder Gruppen erlauben.
Bitte warten ..
Mitglied: TVirus
29.07.2004 um 10:13 Uhr
Nun Ja das Problem ist das diese Geräte nicht im AD hängen und auch über keine Proxy Surfen es könnte allerhöchstens an den Lokalen Richtlinien liegen...

Wie könnte ich herausfinden welche Änderungen zu diesem Problem geführt haben.
Mich würde wirklich interessieren wodurch dies zustande kommt!!!
Bitte warten ..
Mitglied: linkit
29.07.2004 um 11:20 Uhr
Prüfe doch mal, ob in deiner ADS Struktur die oberste OU, also deine DOMÄNE einen Gruppenrichtline besitzt, wenn nicht, lege darunter eine OU und darunter einen Benutzer an.
Ordne diesen Benutzer aber keiner Gruppe zu (ich hoffe du brauchst zum surfen keine bestimmte Gruppenzugehörigkeit), und dann teste das mal.

Wenn nicht, vielleicht kannst du es auch prüfen, indem du an der lokalen Maschine einen lokalen Benutzer "test" anlegst und mit diesem dich anmeldest und versucht online zu gehen, dann weißt du gewiss, ob es an den rechten liegt, falls du keine Firewall, Router etc mit Benutzerkennung einsetzt.
Bitte warten ..
Mitglied: Elvereth
24.11.2004 um 22:05 Uhr
@TVirus
Mal so 'ne Idee... vielleicht liegts an den Rechten im Temp-Verzeichnis oder Internet-Cache-Verzeichnis... imho schreibt IE erst seiten in den Cache bevor er diese anzeigt.

@Christian Menhofer:
Wenn er schreibt er hat kein AD, dann hat er auch keine OU-Struktur... oder

CU Elvereth
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Userverwaltung
gelöst Dom Admins die Rechte per GPO entziehen sich zu Org Enterpriseadmins hochzustufen (3)

Frage von vinevg zum Thema Windows Userverwaltung ...

Windows Userverwaltung
Benötigte Rechte für PC Domjoin (2)

Frage von Phill93 zum Thema Windows Userverwaltung ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...