Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Adobe InDesign PlugIn wird nicht erkannt (MacOSX)

Frage Multimedia Grafik

Mitglied: piwiOSX

piwiOSX (Level 1) - Jetzt verbinden

16.01.2011 um 20:37 Uhr, 4698 Aufrufe, 3 Kommentare

Hallo zusammen,

ich habe ein Problem mit PlugIns für InDesign CS3 unter MacOS.

Zum System:
- MacOS X 10.6.6
- InDesign CS3 (mit allen Updates)

Ich kopiere die PlugIns in den PlugIn-Ordner von InDesign.
Starte ich jetzt das Programm werden die PlugIns nicht geladen.

Habt Ihr eine Idee woran es liegen könnte?

Danke für eure Hilfe.

Gruß
piwiOSX
Mitglied: macgruenigen
16.01.2011 um 21:10 Uhr
Was sind denn das für Plug-Ins?
Evtl. sind's ja Scripts und gehören entsprechend in den Script-Ordner...
Bitte warten ..
Mitglied: piwiOSX
16.01.2011 um 21:30 Uhr
es handelt sich um *.InDesignPlugin Dateien
Bitte warten ..
Mitglied: Claclaq
16.01.2011 um 23:55 Uhr
Hallo

Sind die Plug-ins überhaupt kompatibel zur eingesetzten In-Design-Version?
Sind die Plug-ins aktiviert (In-Design › Zusatzmodule konfigurieren …, über Plug-ins resp. Voreinstellungen)?
Um welche Plug-ins handelt es sich?

Gruss
CQ
Bitte warten ..
Ähnliche Inhalte
Grafik
Adobe InDesign CC CPU Problem (4)

Frage von Gregor81 zum Thema Grafik ...

Grafik
gelöst Arbeiten mit Adobe InDesign (1)

Frage von honeybee zum Thema Grafik ...

Batch & Shell
gelöst Notepad++ Plugin Manager automatisiert abschalten (per Batch?) (3)

Frage von Yauhun zum Thema Batch & Shell ...

Speicherkarten
SanDisk Ultra microSDXC 128GB wird nicht mehr erkannt (10)

Frage von evinben zum Thema Speicherkarten ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (51)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...