Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Akkus von USV in Reihe schalten?

Frage Hardware Server-Hardware

Mitglied: Wild-Wolf

Wild-Wolf (Level 1) - Jetzt verbinden

18.07.2013 um 16:43 Uhr, 2198 Aufrufe, 2 Kommentare, 1 Danke

Weiß leider net in welchen Bereich das passen würde, daher habe ich es hier geschrieben.

Ein Kollege hat mir vor seinem Urlaub 2 Blei-Gel Akkus einer USV hingelegt mit nem Zettel drauf, bitte einbauen...
Problem ist da sich net weiß wie der Spaß vorher aussah nur das beide zusammengeschlossen waren.

Daher meine Frage, stimmt das so??
Es ist eine APC Smart USP 700 19Zoll

http://s7.directupload.net/images/130718/kylzg594.jpg
Mitglied: chiefteddy
18.07.2013 um 16:56 Uhr
Hallo,

Dein Foto zeigt doch schon die richtige Verkabelung:

Das lange schwarze Kabel an den schwarzen (-) Pol des linken Akkus. Vom roten (+) Pol des linken Akkus mit dem kurzen roten Kabel über die "Brücke", weiter mit dem kurzen schwarzen Kabel an den schwarzen (-) Pol des rechten Akkus. Und dann noch das lange rot Kabel an den roten (+) Pol des rechten Akkus. Die Kabel liegen schon alle richtig.

MfG

Jürgen
Bitte warten ..
Mitglied: Wild-Wolf
18.07.2013 um 17:01 Uhr
Hi danke für die Rückmeldung.
Die habe ich so gelegt weil es für michdie einzige logische Anschlussweise war.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Switche und Hubs
gelöst Aktive Switch in Reihe schalten (3)

Frage von Frank1984 zum Thema Switche und Hubs ...

Peripheriegeräte
gelöst USV-Akkus testen? (24)

Frage von 1410640014 zum Thema Peripheriegeräte ...

Ausbildung
Zwischenprüfungsaufgabe USV (12)

Frage von ManniMammut zum Thema Ausbildung ...

Notebook & Zubehör
Feuergefährliche Akkus: HP ruft erneut Notebooks zurück

Link von sabines zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...