Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

das aktuelle benutzerkonto wird nicht erkannt

Frage Microsoft Windows Userverwaltung

Mitglied: Frazer82

Frazer82 (Level 1) - Jetzt verbinden

05.03.2008, aktualisiert 29.03.2008, 10173 Aufrufe, 3 Kommentare

das aktuelle benutzerkonto wird nicht erkannt aber ich bin am rechner angemeldet

Hallo Leute habe mal wieder ein problem und ich hoffe ihr könnt mir helfen

und es geht darum das ich ein XP Rechner habe der als Server fungiert zumindest wo die Daten abgelegt werden zwecks sichern. seit heute kommt folgende fehlermeldung "das aktuelle benutzerkonto wird nicht erkannt. starten sie den pc neu und öffnen sie anschließend die benutzerkonten" dies habe ich schon gemacht ohne erfolg.

auch in der verwaltung werdern die lokalen nutzer und gruppen nicht mehr angzeigt.

ich will einfach nur einen neuen benutzer anlegen ohne den rechner neuzuinstallieren
Mitglied: Calavera
05.03.2008 um 16:24 Uhr
Hallo!

Es scheint so, als würdest du über ein temporäres Benutzerkonto arbeiten, was mit deiner Anmeldung neu angelegt wurde.

Kannst du über dieses Konto keine neuen Konten anlegen? Über Verwaltung oder die Systemsteuerung? Wenn du nur Dateifreigaben für deinen Server brauchst, würde irgendein Benutzer mit Adminrechten ja ausreichen.

Ciao!
Calavera
Bitte warten ..
Mitglied: Frazer82
05.03.2008 um 16:42 Uhr
hy

ich kann keine neuen Konten anlegen weder über die Verwaltung noch über die Systemsteuerung. Das Problem ist das der jenige auch diesem PC arbeitet.

Es fing ja damit an das er sein Exel nicht mehr öffnen konnte und da bin ich hin gefahren und habe mir das vor Ort angeschaut und dabei ist mir dann aufgefallen das ich keine neuen Benutzer anlegen kann, dazu kommt noch das der Rechner sich aufgehangen hat im Bios. Wenn ich das Bootmenu auswähle startet der Rechner neu. Habe ihn jetzt bei mir stehen und da geht das erstmal wieder, außer das Exel und die Benutzer.

Gruß Nico
Bitte warten ..
Mitglied: friendly2004
29.03.2008 um 15:26 Uhr
Habe das gleiche Problem. Windows XP Home zeigt beim Start einen leeren Willkommensbildschirm an. Nur Ausschalten geht. Wenn ich 2x den Affengriff betätige kann ich mich auch mit Passwort des Benutzers nicht anmelden. Es kommt die typische Nachricht mit Groß-/Kleinschreibung, Domäne usw.
Im abges. Modus als Admin kommt dann beim Öffnen von "Benutzer" in der Sysst. die oben erwähnte Meldung.

Bei Windows XP Pro auf der anderen Partition gibt es keine Probleme. Habe feststellen können, dass die Dateien Boot.ini, ntldr und NTDETECT.com auf der Home-Partition gefehlt haben. Habe diese von einer Boot-CD hinzugefügt- ohne Auswirkung.

Hätte auch Interesse an ner Hilfestellung.
Interessant, dass das jetzt im März auftritt. Zu dieser Sache findet man im Internet gar nix. Und zu dem leeren Willkommensbildschirm habe ich erst eins gefunden und das war auch jemand, dem das im März - nach nem Win Update - passiert ist.

Grüße
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Netzwerk
Seite Intranet wird als lokaler Computer "erkannt" (2)

Frage von SchiDie zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
WLAN und Störerhaftung aktuelle Situation bei ungesicherten Hotspots (8)

Frage von Yannosch zum Thema LAN, WAN, Wireless ...

Peripheriegeräte
Fujitsu fi6140z Scanner wird nach dem Starten von Windows nicht erkannt (1)

Frage von uridium69 zum Thema Peripheriegeräte ...

Batch & Shell
gelöst Nach PDF suchen und aktuelle per Mail senden (15)

Frage von michi-ffm zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (22)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...