Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Analoges Modem funktioniert nicht am Server

Frage Microsoft Windows Server

Mitglied: Janekr77

Janekr77 (Level 1) - Jetzt verbinden

01.08.2009, aktualisiert 06:52 Uhr, 6437 Aufrufe, 4 Kommentare

Fax Versand und Empfang über den Server.
Analoges Modem funktioniert nicht am Server (Server 2008)
Es funtionierte kurz, dann nicht mehr.

Hi,

ich habe ein Problem. Es geht um Fax-Versand und Empfang über den Server (Server 2008).
ich habe ein analoges Modem an den COM-Port des Servers angeschlossen. Darüber wollte
ich dieses realisieren. Es funktionierte auch fast ein Tag und jetzt nicht mehr.
Daraufhin habe ich das Modem deinstalliert und wieder installiert und es ging wieder
ganz kurz. Das Modem wird im Gerätemanager aber ganze Zeit sauber angezeigt. Die Dioden jedoch
leuchten anders, wie zum Zeitpunkt als es noch funktionert hat.

Habe keine Idee mehr. Ist da irgendwie ein Dienst der das alles blockiert?
Vieleicht hat jemand schon so etwas gehabt und kann mir helfen. Danke im Voraus.
Mitglied: broecker
01.08.2009 um 20:55 Uhr
"irgendwie ein Dienst"
da fällt mir spontan die USV ein, gibt es eine Notstromversorgung und/oder was macht der Dienst - APC-Dienst also ggf. abschalten?!
Bitte warten ..
Mitglied: mrtux
02.08.2009 um 02:44 Uhr
Hi !

Von Sysinternals (Microsoft) gibt es ein kostenloses Tool (Portmon), mit dem solltest Du eigentlich schauen können, was auf der/den serielle(n) Schnittstelle(n) passiert. Vielleicht findest Du damit raus, warum das Modem nach einer Weile nicht mehr (richtig) initialisiert wird.

mrtux
Bitte warten ..
Mitglied: Janekr77
02.08.2009 um 03:29 Uhr
Hallo mrtux,

vielen Dank für den Tipp. Werde ee versuchen. Vielleicht komm ich dann dem Problem auf die Spur.

Gruß

Janek77
Bitte warten ..
Mitglied: redocomp
03.08.2009 um 21:34 Uhr
hi,
was sagt die modemselbstdiagnose. findest du in gerätemanager.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst Windows-Explorer funktioniert nicht mehr Windows Server 2008 R2 (4)

Frage von Zeus0815 zum Thema Windows Server ...

Netzwerke
gelöst Ping zu Windows Server funktioniert im OpenVPN netz nicht (5)

Frage von ketanest112 zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (14)

Frage von liquidbase zum Thema Windows Update ...