Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anbindung Outlook 2003 an Exchangeserver / Regeln und Benachrichtigungen

Frage Microsoft Exchange Server

Mitglied: Taraxacum

Taraxacum (Level 1) - Jetzt verbinden

21.07.2006, aktualisiert 13.11.2006, 7596 Aufrufe, 5 Kommentare

Bei Erstellung von Regeln kommt die Meldung, Outlook ist offline...

die Kollegen einer unserer Außenstelle sind mit ihrem Outlook 2003 Clients mit unserem Exchangeserver via https:\\ verbunden. Der email-Traffic klappt reibungslos, ebenso die anderenm Funktionen wie Kalender, Kontakte, etc.

Ebenso haben alle "umgezogenen" Mitarbeiter, also die die vom Hauptstandort, an dem auch der Exchange-Server steht, mit ihrer neuen Anbindung via https:\\ volle Funktionalität. Alles funktioniert wie "Zuhause".

Bei allen neuen Mitarbeitern, die auf dem Exchange-Server einen "jungfräulichen" Account bekommen, klappt die Anbindung ebenfalls reibungslos, d.h. alle Funktionen (email, Kalender, etc.) laufen. Versucht nun aber ein neuer Mitarbeiter Regeln und Filter zu setzen (Extras - Regeln und Benachrichtigungen ...), kommt sofort die Meldung: >> Sie arbeiten derzeit im Offlinemodus. Um diesen Befehl zu verwenden, müssen Sie in den Onlinemodus wechseln und eine Verbindung mit dem Microsoft Exchange Server herstellen. << Die Status anzeige von Outlook zeigt aber den Status >>Verbunden<<.

Ebenso schlägt die Einbindung freigegebener Postfächer anderer Kollegen mit der gleichen Meldung fehl.

Hat jemand eine Idee?
Mitglied: drop-ch
21.07.2006 um 14:28 Uhr
Hi Andreas

Kannst du mal "Anbindung via https://" genauer Beschreiben?

Meinst du OWA (Outlook Web Access)?

gretz drop
Bitte warten ..
Mitglied: Taraxacum
21.07.2006 um 15:19 Uhr
Nein, Outlook Web Access läuft zwar auch, aber unabhängig davon. Gemeint ist die Einstellung "Exchange via Internet" . Die Anbindung ist schon Outlook 2003 via Internet auf Exchangeserver 2003.
Bitte warten ..
Mitglied: adminofhell
13.11.2006 um 13:50 Uhr
ist der Exchange cache mode eingeschaltet?
ggf. diesen deaktivieren und noch mal versuchen.
bei mir hats geholfen.
Bitte warten ..
Mitglied: Taraxacum
13.11.2006 um 23:39 Uhr
Ja, auch dieses wurde ausprobiert, ohne Erfolg
Bitte warten ..
Mitglied: Taraxacum
13.11.2006 um 23:49 Uhr
Ja, auch dieses wurde ausprobiert, ohne
Erfolg

D.h.: Ist der Cache ausgeschaltet, gelingt erst gar keine Anbindung und Outlook geht in den Offlinemodus, da angeblich der Exchangeserver nicht zur Verfügung steht. Hier läßt sich auch nachträglich keine Verbindung aktivieren.

Neue Account connecten ab jetzt nach dem Einrichten des neuen Accountes einmal direkt mit dem Exchangeserver in der Hauptstelle, daraufhin tritt dieses Phänomen nicht auf.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Outlook 2010 - Benachrichtigung auch im Bildschirmschoner (8)

Frage von Deepsys zum Thema Outlook & Mail ...

Administrator.de Feedback
gelöst Benachrichtigungen verschwunden?! (6)

Frage von Dani zum Thema Administrator.de Feedback ...

Internet
Smartphone Benachrichtigungen (9)

Frage von schneerunzel zum Thema Internet ...

Exchange Server
Script, Regeln was auch immer . Vom Posteingang zu JUNK Mail (2)

Frage von Peacer zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...

Batch & Shell
Anfängerfragen - Powershell - Mailboxvertretung im Pulk einrichten (8)

Frage von Yoshimitsu zum Thema Batch & Shell ...