Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anhang in Mail verschwunden

Frage Microsoft Exchange Server

Mitglied: strupde

strupde (Level 1) - Jetzt verbinden

06.03.2009, aktualisiert 17:39 Uhr, 4843 Aufrufe, 4 Kommentare

Ein Benutzer erhält sporadisch Mails, wo der Anhang automatisch entfernt wurden ist.

Hallo,

wir nutzen einen Win2003-Server mit Exchange 2007. Als Connector nutzen wir SmartPOP2Echxange und als Client Outlook 2007.
Der Benutzer hatte mir mitgeteilt, dass er ab und zu keine Anhänge in den Mails hat, obwohl der externe Absender Anhänge mit versandt hat. (auch über OWA nicht zu sehen)
Wir haben nicht bewusst irgendwas dazwischen geschaltet, was Anhänge automatisiert löschen.

Das Log des Connector zeigt mir an, dass eine Mail mit 85KB übertragen wurden ist.
Die Nachrichtenverfolgung von Exchange zeigt mir allerdings nur ca. 9 KB an.

Im AgentLog wird mir folgendes angezeigt:
2009-03-06T15:47:58.791Z,08CB55A760E7A0F2,127.0.0.1:25,127.0.0.1:15641,127.0.0.1,<xxx>,xxx,xxx;,yyy,1,Content Filter Agent,OnEndOfData,AcceptMessage,,SCL,0,
xxx und yyy sind hier natürlich nun Platzhalter

Das "nette" an der Geschichte ist, das wenn der externe Absender diese Mail an einen anderen Benutzer in der Umgebung schickt, dass dort die Anhänge vorhanden sind.

Ich bin leider überfragt und meine bisherigen Recherchen sind erfolglos!

Danke für jede Hilfe!
Mitglied: NetWolf
07.03.2009 um 01:11 Uhr
Hallo,

dann recherchier mal in Richtung Antivirus-Programm....


Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)

btw unter diesem Artikel sind noch weitere Antworten zu lesen
Bitte warten ..
Mitglied: strupde
09.03.2009 um 14:19 Uhr
Fehlanzeige. Dieser war bereits deaktiviert und es passierte dennoch!
Bitte warten ..
Mitglied: NetWolf
09.03.2009 um 15:46 Uhr
großer Irrtum:

das Deaktivieren einiger Antivirus-Programme nützt gar nichts, da die entscheidenden Dienste im Hintergrund immer noch laufen!!

Bei vielen Antivirus-Programmen bewirkt ein Deaktivieren lediglich die komplette Sperrung der Internetverbindung!

Grüße aus Schönberg (Lübeck)
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: strupde
09.03.2009 um 16:18 Uhr
Hallo Wolfgang,

wenn ich sage deaktiviert, dann ist der auch deaktiviert. Ich glaube, ich kenne meine IT ein bisschen besser!
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Windows Live mail: Alle mail accounts verschwunden (17)

Frage von Hagrid2001 zum Thema Outlook & Mail ...

Exchange Server
gelöst Sender von einer Mail mit einem Anhang suchen (3)

Frage von TheHawk zum Thema Exchange Server ...

E-Mail
E-Mail in einen Ordner schicken, Anhang extrahieren (4)

Frage von Yannosch zum Thema E-Mail ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...