Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

anmeldung an sbs 2k3 dauert ewig

Frage Microsoft Windows Userverwaltung

Mitglied: schafsven

schafsven (Level 1) - Jetzt verbinden

28.07.2005, aktualisiert 31.08.2005, 12707 Aufrufe, 7 Kommentare

hallo!

habe das problem dass ein pc in meiner domäne ewig braucht um sich anzumelden! wenn ich mich lokal am rechner anmelde, vergehen vielleicht 2 minuten. sobald ich mich an der domäne anmelde, braucht er bis zu einer viertel stunde. darüber hinaus bekomme ich die meldung, dass die synchronisierten dateien nur im offlinemodus zur verfügung stehen.

schafsven
Mitglied: Zarsten
29.07.2005 um 01:54 Uhr
Scheint an der Netzwerkverbindung zu liegen.

Der Client versucht eine Verbindung zum Server aufzubauen um die aktuellste Version der zu synchronisierenden Dateien zu finden und zu kopieren.

Findet der Client den Server nicht dauert der Anmeldevorgang sehr lange weil das Timeout hoch eingestellt ist.

Gruß
Carsten
Bitte warten ..
Mitglied: Atti58
29.07.2005 um 08:41 Uhr
Benutzt Du "servergespeicherte Profile" - wenn ja - wie groß ist das Profil?

Gruß

Atti
Bitte warten ..
Mitglied: schafsven
29.07.2005 um 09:24 Uhr
Danke für Eure schnellen Antworten,

habe aber den Fehler schon gefunden. Das Problem war, dass der DNS Eintrag nicht auf den SBS 2k3 ( DC) verwiesen hat, sonder auf die IP des Routers. Das ergab dann natürlich einige Fehlermeldungen, und diesen Effekt.

Da wäre aber noch ein anders Problem:

Ich habe auf den Client-PCs ein Netzwerklaufwerk gemappt. Diese Verbindung geht allerdings nach einer Weile 'flöten'. Wie kann ich es erreichen, dass dieses Laufwerk ständig 'on' bleibt?

Gruß, Schafsven
Bitte warten ..
Mitglied: cash
29.07.2005 um 09:25 Uhr
check mal dein DNS und deine Netzwerkkarten Konfiguration
Bitte warten ..
Mitglied: Zarsten
29.07.2005 um 11:18 Uhr
Bekommt jeder User einer bestimmten OU dieses Laufwerk ist es am einfachsten ein Skript zu erstellen welches per Gruppenrichtlinie als startskript ausgeführt wird und den Rechnern das Laufwerk zuordnet.

Bekommen nur einzelne User das Laufwerk Verbindet man das Laufwerk am einfachsten über die Benutzerigenschaften.

Gruß
Carsten
Bitte warten ..
Mitglied: schafsven
29.07.2005 um 12:05 Uhr
Das Laufwerk wird per Startscript für alle User angelegt. Nur das Problem ist, wenn der betreffende User das Laufwerk eine Weile nicht benutzt hat, ist der Inhalt des Laufwerkes nicht mehr zu sehen. Es ist zwar immer noch gemappt, jedoch keine Daten sichtbar!

Gruß, Schafsven
Bitte warten ..
Mitglied: schafsven
31.08.2005 um 10:57 Uhr
Hallo,

vielen Dank für Eure Antworten.

Nur noch kurz zur Aufklärung:

Hatte nach der Umstellung auf die neuen Netzadressen versäumt, die DNS Einträge auf die neue Serveradresse umzustellen.

Geht alles wieder bestens!!
Bitte warten ..
Ähnliche Inhalte
Windows 7
Bitte warten (win7) dauert ewig auf Laptop? (7)

Frage von grillinator95 zum Thema Windows 7 ...

Windows Server
gelöst PDF Druck dauert ewig - Windows Server 2012 R2 (3)

Frage von Intruder0001 zum Thema Windows Server ...

Windows 10
"geräte und drucker" unter w8 bzw. w10 zu starten dauert ewig (5)

Frage von tobias3355 zum Thema Windows 10 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (28)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Server-Hardware
Treiber für Server gesucht (15)

Frage von MeisterFuchs zum Thema Server-Hardware ...