Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Anmeldung am Server 2003 steht 5 Minuten mit leerem Desktop

Frage Microsoft Windows Server

Mitglied: SteffenM

SteffenM (Level 1) - Jetzt verbinden

13.07.2010 um 13:30 Uhr, 2855 Aufrufe, 4 Kommentare

Hallo,

wir haben hier an einem von ca. 20 Servern ein Problem mit der Anmeldung. Beim Anmelden am Server erscheinen nach dem bestätigen die diversen Meldung ' Übernahme x' etc. in gewohnter Art und Weise. Danach verschwindet dieses Meldungsfenster und der leere Desktop erscheint. Nun werden im Normalfall die Desktop-Icons und die Startleiste aufgebaut. Dies passiert bei diesem System nicht umgehend, wie bei allen anderen System, sondern es erscheint der leere Desktop für einige Minuten bevor dann plötzlich wie üblich der Desktop erscheint und man in gewohnter Art und Weise arbeiten kann.

Dieses Verhalten tritt auf:

- Anmeldung mit lokalem oder AD Konto
- Anmeldung an Konsole oder via RDP

Zum Server:

- Win 2003 Server SP2 als Mitgliedsserver in Domain
- keine Meldungen oder Fehler während dem Login im Eventlog
- Netzwerkkonfiguration ist identisch (bis auf eigene IP) mit den anderen Servern
- NSLookup funktioniert für DC etc. einwandfrei
- Sonstige Funktionen und Auslastung sind in Ordnung


Hat jemand einen Tipp?


Danke, Steffen
Mitglied: mkuchen
13.07.2010 um 14:42 Uhr
Mahlzeit,

ich denke, dass es an einer Anwendung liegt, die beim startup gestartet werden soll und dabei Probleme macht. Zieh dir mal msconfig rein oder setz nen filemon drauf an. Könnte zum Beispiel auch ein Netzwerkdienst sein, der sich aufgrund nichtvorhandener Ressourcen dumm und dämlich eiert.
Bitte warten ..
Mitglied: goscho
13.07.2010 um 14:44 Uhr
Ich möchte mkuchen hier beipflichten.

Zusätzlich sollte doch auch im Ereignisprotokoll etwas zu finden sein, oder?
Bitte warten ..
Mitglied: awagner82
13.07.2010 um 15:13 Uhr
wenn die beiden o.g. Ansätze nichts bringen, fiele mir spontan noch die hardware ein ...
netzwerkkarte bzw. ~kabel, switchport mal getauscht?

unwahrscheinlich, aber nicht unmöglich ...
Bitte warten ..
Mitglied: SteffenM
13.07.2010 um 16:07 Uhr
So vielen Dank für Eure Hinweise. Schuld war der Lotus Notes Dienst für Gemeinsame Anmeldung (Notes Single Logon)! Dieser wurde nun deaktiviert und nun läuft der Server auch wie gewünscht!

Danke, Steffen
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2003 unter HyperV 2012 R2: Keine Maus (2)

Frage von StefanMUC zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
Einem Stromausfall entgegen wirken (19)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...