Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anschluss Kabelmodem verursacht Fehlermeldung lsass.exe

Frage Microsoft

Mitglied: 45494

45494 (Level 1)

20.03.2007 um 10:05 Uhr, 2653 Aufrufe

Hallo an die vielen Experten hier,

auf die Gefahr hin, dass Ihr mich jetzt gleich lyncht, weil das Thema schon irgendwo behandelt wurde, verteidige ich mich kläglich mit einem kleinlauten: Ich habe mir andere Beiträge angeschaut, nix gefunden oder nix kapiert. Sorry !!

Muss auch gleich sagen, dass ich absoluter Laie bin und reiner Anwender, dem es am Liebsten ist, wenn die einfachen Funktionen eines PCs einfach nur laufen....

Mein Problem:
Habe einen neu formatierten PC von meiner Schwester übernommen (die zum Glück ein wenig mehr von der Materie versteht als ich ). Betriebssystem Windows 2000 Prof. Ohne Anschluss des Modems an die Netzwerkkarte läuft der PC einwandfrei.

Schließe ich vor dem Start das Modem (über Kabel Deutschland) an die Netzwerkkarte an blinkt dort schon die zweite Kontrollleuchte wie wild. Nach dem Start wird das Modem nicht erkannt und in kürzester Zeit kommt die Meldung: "lsass.exe hat einen Fehler verursacht und wird geschlossen". Anschließend habe ich noch etwa 60sec. bis der PC nicht mehr reagiert.

Kann sich irgendjemand einen Reim darauf machen ? Ich kann mir einen Virus eigentlich nicht vorstellen, weil der PC neu formatiert ist und meine Schwester angeblich alles gecheckt hat.

Bin über jede Hilfe sehr dankbar !! Tausend Dank schonmal.

Viele Grüße, die Neue
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 mit Exchange 2016 (15)

Frage von slansky zum Thema Outlook & Mail ...