Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

AOL Probleme

Frage Internet Cloud-Dienste

Mitglied: Subzero81

Subzero81 (Level 1) - Jetzt verbinden

15.03.2005, aktualisiert 16.03.2005, 13290 Aufrufe, 1 Kommentar

Habe einen Medion MT 56. Auf den Win ME läuft. Rechner Intel 1 Ghz, 265 mb Ram, TNT 2 32 MB. Habe dort AOL 9.0 installiert und wollte dann per Modem ins Netzt (Modem Arowana UVO 2000 USB Fax Modem) ging alles ohne Prob.
Dann habe ich WIN ME auf Win XP Prof. upgedatetet. Hatte dann das Prob. das ich den USB Treiber nicht mehr installieren konnt. Habe auch keinen im Netzt gefunden. Habe das alles wieder rückgängig gemacht. Also Win Xp wieder deinstalliert. Wenn ich jetzt mit der alten WIN Me Version über AOL versuche die Verbindung aus zu wählen schmiert mir jedes mal das System ab. Modem läuft aber wenn ich per T-Online rein will.Habe aber keine Nuzterdaten für T-Online. habe mit der Software nur getestet ob das Modem läuft. Wer kann mir sagen woran das liegt ????
Mitglied: Teddyhamster2000
16.03.2005 um 03:55 Uhr
Hallo!

Also ich denke dass das kein Problem von AOL an sich ist, sondern eher an deiner Installation liegt.

Ich würde sagen du formatierst die Partition auf der dein System liegt mal richtig, und installierst am besten WinXP. Ich nehme mal an, dass du bei den USB Treibern direkt die fürs Modem meintest... Treiber wirst duch sicher auf http://www.arowana.it/html/supporto.htm finden, leider scheint es von dem Hersteller keine englische Page zu geben ;) oder einfach mal nach dem Treiber googln^^

Wenn es dir zu viel Aufwand ist alles neu zu installieren, könntest du auch mal versuchen eine DFÜ-Verbindung unter deinem Me zu erstellen mit "deineAOL-Name"@de.aol.com und deinem Passwort.

Gruß, Robert
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Update
Immer wieder Probleme mit WSUS (W10 u W2k16 ) (4)

Frage von Leo-le zum Thema Windows Update ...

Netzwerke
gelöst PfSense: Probleme mit Wirksamkeit von Rules (9)

Frage von Fenris14 zum Thema Netzwerke ...

SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Mac OS X
Adobe Acrobat Probleme (6)

Frage von uridium69 zum Thema Mac OS X ...

Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (18)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (16)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...