Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Applikation kann nicht als Dienst gestartet werden auf Windows Server 2008

Frage Microsoft Windows Server

Mitglied: cali169

cali169 (Level 1) - Jetzt verbinden

17.11.2009, aktualisiert 10:30 Uhr, 6925 Aufrufe, 3 Kommentare

hallo zusammen,

ich habe gesucht bin aber nicht fündig geworden und hoffe nun auf eure hilfe.

vielen dank im voraus.

ich habe einen Windows Server 2008,

ich bin als administrator angemeldet und der Server ist kein DC, ich habe ln domino 8.5.1 installiert.

dieser startet als applikation aber nicht als service, hier erhalte ich folgende fehlermeldung


Protokollname: System
Quelle: Service Control Manager
Datum: 17.11.2009 09:50:44
Ereignis-ID: 7024
Aufgabenkategorie:Keine
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: Servername
Beschreibung:
Der Dienst "Lotus Domino Server (DLotusDominoData)" wurde mit folgendem dienstspezifischem Fehler beendet: 2351 (0x92F).
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event;>"
<System>
<Provider Name="Service Control Manager" Guid="{555908D1-A6D7-4695-8E1E-26931D2012F4}" EventSourceName="Service Control Manager" />
<EventID Qualifiers="49152">7024</EventID>
<Version>0</Version>
<Level>2</Level>
<Task>0</Task>
<Opcode>0</Opcode>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2009-11-17T08:50:44.000Z" />
<EventRecordID>28726</EventRecordID>
<Correlation />
<Execution ProcessID="0" ThreadID="0" />
<Channel>System</Channel>
<Computer>Servername</Computer>
<Security />
</System>
<EventData>
<Data Name="param1">Lotus Domino Server (DLotusDominoData)</Data>
<Data Name="param2">2351 (0x92F)</Data>
</EventData>
</Event>

was muss ich ausführen das der domino als service startet?
Mitglied: cali169
17.11.2009 um 15:01 Uhr
hallo,

hat niemand eine idee warum ln domino nicht als dienst startbar ist?
Bitte warten ..
Mitglied: dog
17.11.2009 um 16:30 Uhr
Hier im Forum gibt es eher wenig Leute mit Notes/Domino Erfahrung, weshalb ich dir raten würde ein spezifischeres Forum zu suchen

Der Dienst "Lotus Domino Server (DLotusDominoData)" wurde mit folgendem dienstspezifischem Fehler beendet: 2351 (0x92F).

Hast du dich denn schon über den Fehler-Code informiert?

Grüße

Max
Bitte warten ..
Mitglied: cali169
19.11.2009 um 13:36 Uhr
es lag am domino 8.5.1, habe ihn deinstalliert , reg gesäubert und neuinstalliert.

nun funktioniert es
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Active Directory Zertifikatdienste - Dienst kann nicht gestartet werden (1)

Frage von chb1982 zum Thema Windows Server ...

Windows Server
Server 2008 auf andere Hardware umziehen Dienste hängen (2)

Frage von Aubanan zum Thema Windows Server ...

Windows 10
gelöst Windows 10: "Wird neu gestartet" (7)

Frage von FSX2010 zum Thema Windows 10 ...

Windows Server
Dienst auf einem Server erreichbar und anderem nicht (5)

Frage von thomas-99 zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...