Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Applikation kann nicht als Dienst gestartet werden auf Windows Server 2008

Frage Microsoft Windows Server

Mitglied: cali169

cali169 (Level 1) - Jetzt verbinden

17.11.2009, aktualisiert 10:30 Uhr, 6833 Aufrufe, 3 Kommentare

hallo zusammen,

ich habe gesucht bin aber nicht fündig geworden und hoffe nun auf eure hilfe.

vielen dank im voraus.

ich habe einen Windows Server 2008,

ich bin als administrator angemeldet und der Server ist kein DC, ich habe ln domino 8.5.1 installiert.

dieser startet als applikation aber nicht als service, hier erhalte ich folgende fehlermeldung


Protokollname: System
Quelle: Service Control Manager
Datum: 17.11.2009 09:50:44
Ereignis-ID: 7024
Aufgabenkategorie:Keine
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: Servername
Beschreibung:
Der Dienst "Lotus Domino Server (DLotusDominoData)" wurde mit folgendem dienstspezifischem Fehler beendet: 2351 (0x92F).
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event;>"
<System>
<Provider Name="Service Control Manager" Guid="{555908D1-A6D7-4695-8E1E-26931D2012F4}" EventSourceName="Service Control Manager" />
<EventID Qualifiers="49152">7024</EventID>
<Version>0</Version>
<Level>2</Level>
<Task>0</Task>
<Opcode>0</Opcode>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2009-11-17T08:50:44.000Z" />
<EventRecordID>28726</EventRecordID>
<Correlation />
<Execution ProcessID="0" ThreadID="0" />
<Channel>System</Channel>
<Computer>Servername</Computer>
<Security />
</System>
<EventData>
<Data Name="param1">Lotus Domino Server (DLotusDominoData)</Data>
<Data Name="param2">2351 (0x92F)</Data>
</EventData>
</Event>

was muss ich ausführen das der domino als service startet?
Mitglied: cali169
17.11.2009 um 15:01 Uhr
hallo,

hat niemand eine idee warum ln domino nicht als dienst startbar ist?
Bitte warten ..
Mitglied: dog
17.11.2009 um 16:30 Uhr
Hier im Forum gibt es eher wenig Leute mit Notes/Domino Erfahrung, weshalb ich dir raten würde ein spezifischeres Forum zu suchen

Der Dienst "Lotus Domino Server (DLotusDominoData)" wurde mit folgendem dienstspezifischem Fehler beendet: 2351 (0x92F).

Hast du dich denn schon über den Fehler-Code informiert?

Grüße

Max
Bitte warten ..
Mitglied: cali169
19.11.2009 um 13:36 Uhr
es lag am domino 8.5.1, habe ihn deinstalliert , reg gesäubert und neuinstalliert.

nun funktioniert es
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Router & Routing
Cisco887VAW -VPN NAT-Freigabe (8)

Frage von Serial90 zum Thema Router & Routing ...