Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Arcor StarterBox Problem

Frage Multimedia

Mitglied: 29457

29457 (Level 2)

11.11.2006, aktualisiert 12.11.2006, 15638 Aufrufe, 2 Kommentare

Guten Abend,
ich habe ein Problem mit meiner StarterBox NT1PLUS von Arcor.
Undzwar hatte ich meinem ISDN-Telefon vor einigen Wochen eine Anrufumleitung auf mein Handy erstellt. Seitdem leitet der auch automatisch um. Nur jetzt ist das Telefon kaputt gegangen. Ich habe die Basis und das Mobilteil entfernt und in den Müll geschmissen (es is auseinander gefallen). Jetzt dachte ich mir, dass die Anrufumleitung weg wäre, doch er leitete immer noch alle Anrufe auf mein Handy.
Ich habe mich erkundigt und herausgefunden, dass er die ganzen Daten auf die StarterBox speichert.
Heute morgen habe ich mir ein neues ISDN-Telefon geholt. Dort wollte ich die Anrufumleitung ausschaulten, habe es auch getan, aber er leitete immer noch alles weiter. Daher habe ich die StarterBox resetted (alle Stecker rausgezogen, für ca. 3 Stunden).
Nun klappt es immer noch nicht.

Ich wollte fragen, ob mir da einer weiterhelfen kann.


Danke im Vorraus



Box: Arcor StarterBox NT1PLUS
ISDN-Telefon: Siemens Genius CX 450 isdn
Mitglied: filippg
11.11.2006 um 22:48 Uhr
Hallo,

afaik wird die Rufumleitung nicht in der Startetbox gespeichert, sondern in der Vermittlungszentrale. Eine Umleitung über die Starterbox wäre zwar möglich, aber unökonomisch, ausserdem wird der S0-Bus (ISDN-Anschluss) nur durgeschleift, d.h. alle Programmierungen die man an der Box vornimmt gelten nur für Analogtelefone.
Du solltest einfach nochmal probieren, die Umleitung mit dem ISDN-Telefon aufzuheben, vielleicht hattest du dich ja dann doch nur vertippt. Für die Starterbox gibt es zum Rücksetzen afaik auch noch eine Tastenkombination zum Zurücksetzen, schau mal in der Bedienungsanleitung.

Filipp
Bitte warten ..
Mitglied: 29457
12.11.2006 um 19:24 Uhr
ne, also vertippt habe ich mich nicht.
das zurücksetzen der anrufumleitung geht nicht.
wenn ich sie aufhebe leitet der imer noch um
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Problem: DVI zu VGA (8)

Frage von Protected zum Thema Multimedia & Zubehör ...

Windows Server
Problem bei Zertifikatsverlängerung auf SBS2008 (2)

Frage von Firewire zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Activesync Problem bei IOS 10.1.1 und Wildcard SSL Zertifikat (2)

Frage von hasel123 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...