Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ArcServe 11.1 SBS Premium Lizenzproblem bei Exchange Premium und Systemstatus Addon

Frage Sicherheit Backup

Mitglied: MScharnke

MScharnke (Level 1) - Jetzt verbinden

18.05.2006, aktualisiert 19.07.2007, 4330 Aufrufe, 1 Kommentar

Seit einigen Tagen zeigt der Jobstatus immer "fehlgeschlagen" an.

Die Einsicht des Aktivitätsprotokolls brachte zu Tage, dass angeblich
die Lizenzen für die Sicherung des Systemstatus und des Exchange
Premium Addons (Dokumentenebene) abgelaufen sind.

Diese Bausteine gehören aber zum Umfang des ArcServe 11.1 SBS
Premium Paketes, sollten also funktionieren und haben auch immer
funktioniert.

In einer weiteren technisch identischen Installation (SBS2003 Premium
und Arcserve 11.1 SBS Premium) funktioniert es auch noch.

Der About-Dialog zeigt in beidenInstallationen das Exchange-Addon
als nicht lizensiert an, obwohl es in der zweit genannten funktioniert.

Gibt es eine Möglichkeit den Key zu aktualisieren oder neu zu installieren?
Über den About-Dialog ist es mir nicht geglückt.

Steh da ein wenig auf dem Schlauch.

Danke für jeden Tip
Mitglied: sonoio
19.07.2007 um 17:54 Uhr
Ist lt. Hotline ein Bug im Arcserve 11.1.

Hotline kontaktieren und eine ZUSÄTZLICHE Seriennummer für bestehende Konfiguration zuteilen lassen. Behebt das Problem.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
SBS 2011 und Exchange Server, wie Autodiscover ? (16)

Frage von decker zum Thema Exchange Server ...

Exchange Server
SBS 2011 Exchange Update auf SP3 (3)

Frage von Mazenauer zum Thema Exchange Server ...

Netzwerkmanagement
Exchange auf SBS 2011 eine bestimmte Netzwerkkarte zuweisen (21)

Frage von GrandN zum Thema Netzwerkmanagement ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (22)

Frage von Winuser zum Thema Hyper-V ...

Apache Server
Lets Encrypt SSL mit Apache2 (19)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...