Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

ArcServe 11.1 will immer nur mounten.

Frage Sicherheit Backup

Mitglied: Schany

Schany (Level 1) - Jetzt verbinden

21.05.2007, aktualisiert 18.06.2007, 4335 Aufrufe, 3 Kommentare

...selbst unser Hardware-Lieferant weiß nicht weiter....

Hallo Admin´s!

Ich habe ein Problem mit dem BrightStor ArcServ 11.1:
Seit einigen Tagen will er keine Jobs mehr ausführen. Er schreibt immer nur Job failed.
Ist natürlich garnicht so Ideal. Das Problem ist, wenn ich ihn "von Hand" starten möchte, dann bekomme ich die Meldung "Please Mount media xy". Ich habe diese Meldung bei jedem einzelnen Band und habe auch schon die Bänder ausgetauscht. Bringt alles nix. Natürlich habe ich den BrightStor auch schon (einigemale) gemounted. Bringt alles nichts, die Fehlermeldung kommt immer wieder.
Hat hier jemand eventuell einen Tipp für mich?!? Ich würde die Sicherung gerne so schnelle wie möglich wieder laufen haben!

Danke schonmal!

MFG
Schany
Mitglied: Equinox
23.05.2007 um 15:05 Uhr
Hallo,

gabs in letzter Zeit ein Update der Software?
Durch welche Bänder hast die alten ausgetauscht? Komplett neue Labled Blank? Schon probiert vor der Sicherung den Label zu löschen und Job neu starten.
Hast du im Job angegeben das er ein bestimmtes Band verlangt, ( zb. Montag ) oder ist beim verwendeten Band en " * " dabei?
Bitte warten ..
Mitglied: Schany
12.06.2007 um 08:40 Uhr
Hallo,

sorry das ich mich jetzt erst melde...
Also, ich habe fast alles Probiert. Die Bänder sind komplett frisch und ich habe auch versucht die Bänder zu löschen, bevor ich das manuelle Backup angeworfen habe.
Ja, da ist n "*" drin.
Ein Update gab es im übrigen nicht.
Bitte warten ..
Mitglied: Schany
18.06.2007 um 08:35 Uhr
Hallo nochmal,

ich habe das Problem lösen können.
Es war eine Einstellungssache im ArcServ. Das Laufwerk hatte eine Vorhaltezeit für die Bänder von 3 Tagen. Da wir in unserem VXA nur ein Magazin belegt haben (mit 10 Bändern) und teilweise auf 2 Bändern gesichert wird, musste das irgendwann einmal crashen.
Ich habe die Vorhaltezeit nach reiflicher Überlegung rausgenommen und jetzt funktioniert die Bandsicherung seit gut einer Woche ohne jegliche Probleme.
Danke nochmal für die Hilfe!

Gruß

Schany
Bitte warten ..
Ähnliche Inhalte
Instant Messaging
XMPP: Bundesnetzagentur will hundert Jabber-Clients regulieren (4)

Link von kaiand1 zum Thema Instant Messaging ...

Samba
Samba AD V 4.3.11-Ubuntu (Frage zu Best-Practice) (6)

Frage von Belephor zum Thema Samba ...

CPU, RAM, Mainboards
AMD: Ryzen 5 1600X 1600 1500X und 1400 ab 11. April erhältlich (1)

Link von Frank zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(2)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (36)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...

Internet Domänen
Nameserver ein Geist? (9)

Frage von zelamedia zum Thema Internet Domänen ...