Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ARCserve 11.5 SP3

Frage Microsoft Windows Server

Mitglied: norbertm

norbertm (Level 1) - Jetzt verbinden

18.05.2007, aktualisiert 09.04.2008, 7456 Aufrufe, 3 Kommentare

Hallo,

ich habe hier folgende Konstellation:

1x Windows Server 2003 SP2 mit ARCserve 11.5 SP3
2x Windows Server 2003 SP2 mit BackupAgent 11.5 SP3
1x SuSE Linux Enterpriseserver 9 mit BackupAgent 11.5 SP3

Alle Server sind an einem Gigabit Switch angeschlossen.

Wenn ich den Server sichere, auf dem das ARCserve installiet ist, bekomme ich eine Geschwindigkeit von ca. 1.400 MB/Min hin.

Die anderen Server lassen sich über den BackupAgent nur mit einer maximalen Geschwindikeit von ca. 8-10 MB/Min sichern. Das ist aus meiner Erfahrung viel zu langsam.

Des weiteren habe ich mittlerweile ein paar Versuche unternommen und dabei folgendes festgestellt:

Ist die Dateischätzung in ARCserve aktiviert, schafft er eine Schätzung von ca. 1.700 MB. Danach geschieht nichts mehr. Der Server ist über das Netzwerk nicht mehr zu erreichen. Nur ein Neustart schafft Abhilfe.

Ist die Dateischätzung deaktiviert, geht es mit der sehr langsamen Geschwindigkeit los und irgendwann stürtzt die Sicherung ab.

Mache ich eine Datensicherung ohne den BackupAgent zu verwenden bekomme ich komischer Weise eine Geschwindigkeit von ca. 500 MB/Min hin.

Funktionieren tut das allerdings nur bei den Windows Servern. Den Linux Server konnte ich bisher noch gar nicht sichern. Zu dem werden aber nicht alle Daten (z.B. Systemstate) gesichert, so dass dieses vorgehen nicht wirklich gut ist.

Kennt jemand ein ähnliches Verhalten oder hat vielleicht sogar eine Lösung für das Problem???

Von CA selbst habe ich bisher noch keinerlei Informationen bekommen können, wo das Problem liegt.

Norbert
Mitglied: norbertm
30.05.2007 um 11:59 Uhr
Hallo,

es freut mich, dass dieser Beitrag schon sehr oft gelesen wurde. Nur schade, dass noch niemand einen Lösungsansatz beisteuern konnte.

Ist aber momentan nicht so schlimm, da ich es mit einigen Beschwerden direkt bei CA geschafft habe Support zu bekommen.

Ich hoffe, dass CA mir möglichst kurzfristig eine Lösung bieten kann, da die Jungs mittlerweile selbst am Rätseln sind.

Sobald ich eine Lösung bekommen habe, werde ich für die Leute, die evtl. das gleiche oder ein ähnliches Problem haben, die Lösung posten.

Bis dahin

Norbert
Bitte warten ..
Mitglied: 58535
06.12.2007 um 22:08 Uhr
Wenn das Backup über das Netz mit einem ArcServe Agenten zu langsam ist, kann es an der Chimney Aktivierung liegen, die seit W2k3 SP2 eingeschaltet ist. Mit folgendem Befehl muß diese Funktion am Backupserver deaktiviert werden:
netsh int ip set chimney disabled

(hat bei mir jedenfalls funktioniert)
Bitte warten ..
Mitglied: eazy-isi
09.04.2008 um 07:43 Uhr
Hallo,

hatte bei mir ein ähnliches Problem.
Sicherungsrate übers Netz unter 300 MB/Min.
Netzwerkkarte getauscht und siehe da knapp über 600MB/Min
Nachdem ich dann noch die Treiber des Bandlaufwerks aktualisert habe, bin ich
bei stabilen 650MB/min

Gruß eazy_isi
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Server
SQL Server 2008 R2 SP3 neue Instanz (10)

Frage von technikdealer zum Thema Windows Server ...

Xenserver
gelöst Welche Citrix Receiver Version mit Citrix XenApp 7.11 kompatibel? (2)

Frage von iTimx64 zum Thema Xenserver ...

Backup
Arcserve version 15 (6)

Frage von AfterTheChurch zum Thema Backup ...

Exchange Server
gelöst SBS 2008 (Exchange 2007 SP3) - externe URL ändern - neues Zertifikat (8)

Frage von Ezekiel666 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...