Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ArcServe kann keine Daten vom Client Agent empfangen

Frage Sicherheit Backup

Mitglied: Couger

Couger (Level 1) - Jetzt verbinden

20.01.2005, aktualisiert 21.02.2005, 7133 Aufrufe, 1 Kommentar

Hallo Admin's

ich hab da so nen Problem mit unserem ArcServe 2000 und zwar läuft mein Backup
immer Nacht an und Morgen wechsel ich dann das Band erbraucht also zwei Bänder
pro Sicherung nun hab ich folgendes Problem: Beim einlegen des 2. Bandes kommt immer
folgende Fehlermeldung:

E8522 : Es wurden keine Daten vom Client Server empfangen (FC=1)

Habe schon die Time Out Zeit bei ArcServe und allen Servern auf 6 Stunden hoch gesetzt
doch das bringt irgendwie nicht könnt Ihr mir vielleicht weiterhelfen??


Grüße Patrick der Couger
Mitglied: beluga
21.02.2005 um 11:53 Uhr
Hallo Couger

Ich habe dieselbe Fehlermeldung zu Beginn eines Remote-Backups, der ARCserver bricht danach den Job ab mit 'Backup failed'.
Hast du eine Antwort bekommen? oder hast du das Problem lösen können? Mir würde ein Tip sehr helfen.

Gruss
Beluga (Evi)
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
MikroTik RouterOS
gelöst Dude - Server schickt keine Daten (7)

Frage von IP-PUPPI zum Thema MikroTik RouterOS ...

Monitoring
gelöst Zabbix sammelt keine Daten (2)

Frage von honeybee zum Thema Monitoring ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (25)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (17)

Frage von MarkusVH zum Thema Windows 10 ...

Server-Hardware
gelöst Erfahrungswerte Hardwaresupport physikalische Server (16)

Frage von Devilx zum Thema Server-Hardware ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (15)

Frage von bogi1102 zum Thema Exchange Server ...