Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Astaro V7 Probleme bei der Installation mit der Hardwareerkennung.

Frage Sicherheit Firewall

Mitglied: rolandm

rolandm (Level 1) - Jetzt verbinden

24.03.2008, aktualisiert 12:28 Uhr, 4370 Aufrufe, 1 Kommentar

Hallo allerseits,

vielleicht hat mir ja jemand einen guten Tip.
Ich möchte mir eine Astrao V7 mit der Privat Lizenz als eigene Appliance aufsetzten.

Die geplante Hadware sollte natürlich leise ( am besten lüfterlos ) und sparsam sein.

Bim Mainboard werde ich mir ein VIA ITX oder mini ITX Board holen. Die genaue Auswahl steht noch nicht fest.
Dazu wollte ich mir ein SSD Lufwerk einbauen.

Das von mir verwendete SSD ( Transcend 32 GB) ist generell als Systemlaufwerk egal ob IDE oder SATA ungeeignet.
Es ist schlicht weg zu langsam

Im Moment hänge ich bei der Hardwareerkennung des ISO Image.

Nach drücken der Taste F8 und Auswahl der Sprache startet er die Hardwarewerkennung. Nach ein paar Sekunden bricht er ab und sagt remove CD und restart.

Was mir jetzt fehlt, ist ein Weg, wie ich sehe, an welcher Hardware Komponente es scheitert.

Kann es sein, dass es am Chipsatz des Mainboards hängt.

Ich "spiele" im Moment mit einen GA P35-DS3 herum. Es dient auch als Testplattform für einen Linux Server.
Der P35 ist ja laut der Astaro Liste nicht getestet.

Dazu kommt ein C2D 4500, 4 oder 8 GB RAM und verschiedene Netzwerkkarten.
An den Netzwerkkarten liegt es eher nicht, da die Hardwareerkennung auf einem ASUS M2A-VM oder einen A7N8-E an sich geht.
Mitglied: bennos
24.03.2008 um 12:28 Uhr
Hallo

aber deine Hardware die du einsetzen möchtest ist für ASL einfach zu NEU!.

Es macht ja auch keinen Sinn die neueste Hardware für eine Firewall einzusetzen, wo die Treiber noch buggy sind.

Wenn es stabile Treiber gibt, werden mit Sicherheit auch P35 MAinboards und SSD Laufwerke unterstützt.

bennos
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

CMS
gelöst Probleme mit Contao Installation (4)

Frage von laster zum Thema CMS ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (15)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (28)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...