Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asus M2N-SLI Deluxe sehr langsam

Frage Hardware

Mitglied: dressierterhund

dressierterhund (Level 1) - Jetzt verbinden

26.03.2007, aktualisiert 21:51 Uhr, 6596 Aufrufe, 2 Kommentare

M2N-SLI Deluxe mit Athlon X2 4000+ und 1GB DDR2 800

Ich hab mir die oben genannten Komponenten neu gekauft und WindowsXP Pro auf vorerst auf ne 400GB IDE-Platte von Seagate gespielt. Booten geht richtig schnell aber während dem Arbeiten hat er immer wieder Denkpausen von bis zu 30 Minuten dabei. Ich hab die aktuellen Chipsatztreiber von Nvidia und die neuesten AMD-Treiber installiert aber ohne Veränderung. Sollte dieses Phänomen auf die Platte zurück zu führen sein? Ich wollte eigentlich sowieso SATA-Platten verwenden , hab die aber aus Kostengründen noch weggelassen und die vorhandene IDE verwendet.

Hat jemand ähnliche Erfahrungen?
Mitglied: brammer
26.03.2007 um 20:54 Uhr
nabend,

ich hoffe du hast die festplatte schön partitioniert ??
eine kleine partition mit 25 GB fürdas Betriebssystem und den rest für die ganzen übrigen "wichtigen" Daten.
Sonst suchst sich XP ja dumm und dämlich
Bitte warten ..
Mitglied: dressierterhund
26.03.2007 um 21:51 Uhr
Ich hab 30GB für's Betriebssystem, 70GB für Programme und den Rest für meine Daten. Ich denk Damit sollte XP schon klarkommen. Allerdings hat das Setup nur 130GB erkannt und ich hab die Platte nachträglich geteilt.
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
Asus x751ma - keine Möglichkeit ins Bios zu kommen? (5)

Frage von Luuke257 zum Thema Notebook & Zubehör ...

Server-Hardware
gelöst ESXi 6.0 Schreibvorgang langsam auf DL 380 G7 (9)

Frage von Leo-le zum Thema Server-Hardware ...

Windows Netzwerk
Drucken über VPN Tunnel langsam (3)

Frage von oellad zum Thema Windows Netzwerk ...

Windows Server
gelöst Windows Datei-Explorer nach Ordner-Umzug sehr langsam (2)

Frage von xXEddiXx zum Thema Windows Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...