Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Asus P5KC Motherboard zeigt IDE Festplatte nicht an im Bios

Frage Hardware CPU, RAM, Mainboards

Mitglied: Cityenemy

Cityenemy (Level 1) - Jetzt verbinden

14.06.2008, aktualisiert 15.06.2008, 7346 Aufrufe, 3 Kommentare

Hallo Zusammen

Habe mir ein neues Bord gekauft (Asus P5KC).

Jetzt habe ich auf dem IDE Port wieder meine Festplatte und CD-Laufwerk angeschlossen

Master: CD-Laufwerk
Slave: Festplatte im Wechselrahmen

Nun werde die Laufwerke im BIOS nicht angezeigt, nur die neu dazu gekommenen SATA Festplatten.

am alten Bord (Asus P4P800E) hat alles ohne probleme funktioniert (IDE / SATA)


was mir noch aufgefallen ist, das beim Einschalten die IDE Laufwerke los laufen und laufen und laufen ...


der fehler wird vermutlich in BIOS zufinden sein, aber ich weiß nicht wo.


Bitte um Antwort.
Mitglied: 60730
14.06.2008 um 17:42 Uhr
Servus,

was mir noch aufgefallen ist: Festplatte im Wechselrahmen

Ob das nun klug ist, die CD als Master und die (einzige) HD als Slave zu betreiben will ich an dieser Stelle mal garnicht disktutieren.
Probier es doch mal aus, die Festplatte ohne den Wechselrahmen direkt anzuschließen.

Der Fehler liegt eher nicht im Bios, sondern an den Jumpern, bzw. dem Wchselrahmen
Bitte warten ..
Mitglied: Cityenemy
15.06.2008 um 09:26 Uhr
Hallo,

Ich habe jetz die Festplatte (ohne Rahmen) als Master und das CD-Laufwerk als Slave gejumpert, keine veränderung. Das CD-Laufwerk läuft weite ohne abzuschalten.

Auf dem Matherboard (nachgesehen in der Anleitung) gibt es keine jumper wo man SATA/IDE oder ähnlich jumper kann.


Im Bios (Main) wird SATA 1, SATA 2, SATA 3, SATA 4 - Laufwerke angezeigt aber keine IDE - Laufwerke

Im Bios gibt es nur unter:

Main/SATA Cofiguration [Disabled/Compatible/Enhanced] (Enhanced ist eingestellt)
Configure SATA as [IDE] (IDE ist eingestellt)

Advanced/Onboard Divice Configuration/J-Micron eSATA/PATA Controller [Disabled/Enabled] (Enabled ist Eingestellt)
Controller Mode [RAID/IDE/AHCI] (IDE ist eingestellt)

vielleicht helfen die Angaben.
Bitte warten ..
Mitglied: 60730
15.06.2008 um 10:47 Uhr
aaah - jetzt ich kapische

sorry wenn die beiden Ides nicht erkannt wird, kanns wirklich am Board liegen - mea culpa
gibt es keine jumper wo man SATA/IDE oder ähnlich jumper kann.
Gibts sowas irgendwo in den Bios Settings- was sagt das Manual - geht der Betrieb von IDE & Sata zusammen und wie?
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Windows Update
WSUS zeigt max. 69 Clients an (1)

Frage von TheGoodOne zum Thema Windows Update ...

Notebook & Zubehör
Laptop Bildschirm zeigt komische Farben (9)

Frage von Amanuel zum Thema Notebook & Zubehör ...

Windows Server
gelöst Wo ist der Speicherplatz hin? Festplatte voll, aber womit? Windows Server 2012R2 (9)

Frage von Andinistrator1 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...