Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Auflegen von Verlegekabel, Adern 1,2 und 7,8 vertauscht

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Blade1

Blade1 (Level 1) - Jetzt verbinden

28.08.2007, aktualisiert 30.08.2007, 8674 Aufrufe, 4 Kommentare

Hallo, ich verlege gerade Lankabel im Haus,

Verwendetes Material:

- Telegärtner AP Dosen 2x RJ45
- Telegärtner 24 Port Patch Panel
- Kerpen MegaLine 900 MHz CAT"7"

Ich habe jetzt alle Leitungen nach auf Patch Panel und Dose nach Anleitung von Telegärtner als T568A aufgelegt.
Jetzt habe ich alle Leitungen mal mit dem Testgerät UCT9 von der Fa.Telegärtner getestet. Es leuchteten folgende Dioden nacheinander auf:
2,1,3,4,5,6,8,7,Schirm. Kann diese etwas seltsame Folge mit dem T568A zusammenhängen?

Ich habe testweise mal eine 3Com 10/100 Switch aufgebaut, die Datenübertragung funktioniert einwandfrei...

Danke für eure Hilfe....
Mitglied: BigWumpus
29.08.2007 um 00:42 Uhr
Normalerweise wird auch ...B benutzt.
Bitte warten ..
Mitglied: c-webber
29.08.2007 um 01:36 Uhr
Normalerweise wird auch ...B benutzt.

Naja, die B-Variante hat sich bei uns durchgesetzt, stimmt. A funktioniert aber genau so gut.
Solange man's auf beiden Seiten gleich macht, versteht sich..
Daran liegts wohl nicht.

Auf einer Seite als A und auf der anderen als B aufgelegt kann auch nicht sein, dann wären ganze Adern-Paare vertauscht, nicht nur einzelne Adern.

Ich würde mal vermuten, dass du irgendwo die Adern bei auflegen vertauscht hast. Sowas passiert schnell mal. Wahrscheinlich auf der einen Seite 1 u 2 und auf der anderen 7 u 8 vertauscht.

Die musst du wohl nochmal aufmachen ;)

Das die Datenübertrsgung über nen Switch geht liegt wohl an der auto-mdi funktion des Switches, der sieht das Kabel als "halbes Crossover"-Kabel und "dreht" die Adern um.

Wenn du statt dem Switch ein Kabel für die Verbindung der Dosen nimmst funktioniert das bestimmt nicht mehr.
Bitte warten ..
Mitglied: Blade1
29.08.2007 um 21:38 Uhr
So ich habe jetzt nochmal nachgesehen, ich habe mir vor dem Auflegen die Anleitung aus dem Internet von der Telegärtner Seite ausgedruckt. Wie sich jetzt rausstellte, war die Anleitung jedoch nicht mit den Farbmarkierungen auf dem Patch Panel identisch. Nachem ich die Kabel nach den Farbmarkierungen auf dem Panel aufgelegt habe war alles OK...

Vielen Dank trotzdem...
Bitte warten ..
Mitglied: aqui
30.08.2007 um 01:04 Uhr
Dann bitte
http://www.administrator.de/index.php?faq=32
nicht vergessen !
Bitte warten ..
Ähnliche Inhalte
Datenbanken
Access 2016 vertauscht Monat und Tag in meiner CSV Datei (1)

Frage von iGordon zum Thema Datenbanken ...

LAN, WAN, Wireless
gelöst Verlängerung von Cat7 Verlegekabel oder Alternative hierzu (13)

Frage von NightBreed zum Thema LAN, WAN, Wireless ...

DSL, VDSL
VDSL selbst auflegen (31)

Frage von mrserious73 zum Thema DSL, VDSL ...

Netzwerkgrundlagen
gelöst Welche Dose bei CAT7 S FTP Verlegekabel (7)

Frage von mayho33 zum Thema Netzwerkgrundlagen ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Server mit Netzwerkaussetzern (18)

Frage von SarekHL zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...