Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Beim Aufruf der Konfigurationsseite des VMServers kommt die Meldung, dass die vswebapp gespeichert werden soll

Frage Microsoft

Mitglied: keystone

keystone (Level 1) - Jetzt verbinden

24.03.2009, aktualisiert 17:08 Uhr, 3293 Aufrufe

Hallo,

nachdem mir gestern keiner helfen konnte, musste ich heute den Server neuinstallieren. Heisst ich habe ein komplett frisches Windows 2008 auf unserem Server. nun habe ich die aktuelle Version vom MS VM Server installiert. Beim letzten Mal lief danach alles reibungslos. Nun habe ich aber das Problem, dass beim Aufruf der Virtual Server-Verwaltungswebsite immer wieder die Meldung kommt, dass die vswebapp gespeichert werden soll. Kann man zwar speichern aber mit nichts ausführen. Was mache ich falsch?
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
Ewige Meldung "Druckertreiber muss aktualisiert werden"

Frage von thaefliger zum Thema Windows Server ...

Server-Hardware
APC 1500 Meldung "Batterwie Wechseln" nach Batteriewechsel (11)

Frage von PizzaPepperoni zum Thema Server-Hardware ...

Exchange Server
OWA Posteingangsregel Meldung (8)

Frage von fireskyer zum Thema Exchange Server ...

Microsoft Office
Office 365 anmelde Daten werden nicht gespeichert (1)

Frage von Hans3003 zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
Telefonanlage gesucht (32)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Erkennung und -Abwehr
Virenschutz - Meinungen (29)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
gelöst Welches OS für Firmengeräte? (20)

Frage von MarkusVH zum Thema Windows 10 ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (20)

Frage von bogi1102 zum Thema Exchange Server ...