Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Keine ausgehende Mail bei SBS2011

Frage Microsoft Exchange Server

Mitglied: stefanbifi

stefanbifi (Level 1) - Jetzt verbinden

19.12.2011 um 18:38 Uhr, 4833 Aufrufe, 5 Kommentare

Hallo
Ich habe ein Problem bei einer neuen Installation von SBS2011
Die User können keine Mails an Adressen ausserhalb der Domain versenden.

Ich habe den Smarthost mit dem Tool einrichten lassen, aber es sieht so aus, als ob die Mails diesen Smarthost gar nicht verwenden.
In der Warteschlange werden die Mails nicht angezeigt.
Was kann ich falsch gemacht haben. Muss ich noch irgendwo einstellen, wann der Host verwendet werden soll?
Ich verwende SBS2011 mit Exchange
Vielen Dank für Eure Tips.
Mitglied: transocean
19.12.2011 um 20:40 Uhr
Moin,

die Assistenten für die Erstkonfiguration hast du durchlaufen lassen?

Gruß

Uwe
Bitte warten ..
Mitglied: stefanbifi
20.12.2011 um 05:55 Uhr
Hi

Ja das hatte ich gemacht. Auch im Hub Transport scheint alles richtig eingestellt zu sein.

Ich habe allerdings noch den "alten Server" im Netz, da ich noch mit dem Kopieren von den pst Dateien beschäftigt bin.
Die PCs sind aber schon in der neuen Domain angemeldet.

Auch wenn ich mit mit der Web-Oberfläche anmelde werden keine Mails verschickt.
Ich bekomme aber auch keine Fehlermeldung.

Danke
Gruss
Stefan
Bitte warten ..
Mitglied: transocean
20.12.2011 um 20:49 Uhr
Moin,

dann solltest Du dich mal vertrauensvoll an diesen netten Zeitgenossen wenden.

http://www.administrator.de/index.php?mod=profile&id=62769

Er weiß Rat.

Gruß

Uwe
Bitte warten ..
Mitglied: stefanbifi
21.12.2011 um 14:14 Uhr
Hallo
Ich habe das Probelm gefunden. Der SMTP Server des ISP hat die Mails angenommen und hat sie aber nicht mehr weitergeleitet, da der Kunde vor ca. 1 Jahr ein Problem mit dem Versenden von Spammails hatte. Es gab aber seltsamerweise keine Fehlermeldung des Mailservers.
Es war schon alles im Exchange richtig programmiert.

Vielen Dank aber für deine Mühe Uwe

Schönes Fest

Stefan
Bitte warten ..
Mitglied: transocean
22.12.2011 um 21:29 Uhr
Danke.

Dir auch ein frohes Fest und einen guten Rutsch hin nach 2012.

Gruß

Uwe
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Windows Server
WSUS Neuinstallation auf SBS2011 schlägt fehl (3)

Frage von Blongmon zum Thema Windows Server ...

E-Mail
gelöst Plesk 17 - E-Mail zurückgestellt in Warteschlange (4)

Frage von ZeldaFreak zum Thema E-Mail ...

Exchange Server
gelöst SBS2011 - im Exchange mobile Geräte löschen (4)

Frage von MiSt zum Thema Exchange Server ...

E-Mail
gelöst Mail Spam fremde IP (10)

Frage von BerndP zum Thema E-Mail ...

Heiß diskutierte Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...