Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Keine ausgehende Mail bei SBS2011

Frage Microsoft Exchange Server

Mitglied: stefanbifi

stefanbifi (Level 1) - Jetzt verbinden

19.12.2011 um 18:38 Uhr, 4887 Aufrufe, 5 Kommentare

Hallo
Ich habe ein Problem bei einer neuen Installation von SBS2011
Die User können keine Mails an Adressen ausserhalb der Domain versenden.

Ich habe den Smarthost mit dem Tool einrichten lassen, aber es sieht so aus, als ob die Mails diesen Smarthost gar nicht verwenden.
In der Warteschlange werden die Mails nicht angezeigt.
Was kann ich falsch gemacht haben. Muss ich noch irgendwo einstellen, wann der Host verwendet werden soll?
Ich verwende SBS2011 mit Exchange
Vielen Dank für Eure Tips.
Mitglied: transocean
19.12.2011 um 20:40 Uhr
Moin,

die Assistenten für die Erstkonfiguration hast du durchlaufen lassen?

Gruß

Uwe
Bitte warten ..
Mitglied: stefanbifi
20.12.2011 um 05:55 Uhr
Hi

Ja das hatte ich gemacht. Auch im Hub Transport scheint alles richtig eingestellt zu sein.

Ich habe allerdings noch den "alten Server" im Netz, da ich noch mit dem Kopieren von den pst Dateien beschäftigt bin.
Die PCs sind aber schon in der neuen Domain angemeldet.

Auch wenn ich mit mit der Web-Oberfläche anmelde werden keine Mails verschickt.
Ich bekomme aber auch keine Fehlermeldung.

Danke
Gruss
Stefan
Bitte warten ..
Mitglied: transocean
20.12.2011 um 20:49 Uhr
Moin,

dann solltest Du dich mal vertrauensvoll an diesen netten Zeitgenossen wenden.

http://www.administrator.de/index.php?mod=profile&id=62769

Er weiß Rat.

Gruß

Uwe
Bitte warten ..
Mitglied: stefanbifi
21.12.2011 um 14:14 Uhr
Hallo
Ich habe das Probelm gefunden. Der SMTP Server des ISP hat die Mails angenommen und hat sie aber nicht mehr weitergeleitet, da der Kunde vor ca. 1 Jahr ein Problem mit dem Versenden von Spammails hatte. Es gab aber seltsamerweise keine Fehlermeldung des Mailservers.
Es war schon alles im Exchange richtig programmiert.

Vielen Dank aber für deine Mühe Uwe

Schönes Fest

Stefan
Bitte warten ..
Mitglied: transocean
22.12.2011 um 21:29 Uhr
Danke.

Dir auch ein frohes Fest und einen guten Rutsch hin nach 2012.

Gruß

Uwe
Bitte warten ..
Ähnliche Inhalte
Debian
Exchange Server mit einem ausgehenden Mail-Gateway (1)

Frage von spcvlt zum Thema Debian ...

Windows Server
SBS2011 kaputtgespielt (Reporting-E-Mails "hängen")? (8)

Frage von FA-jka zum Thema Windows Server ...

Exchange Server
Office 365 mit (ausgehenden) SMTP Smarthost (1)

Frage von slemke zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Server
Bilder aus dem Web mit CSV runterladen (30)

Frage von Yannosch zum Thema Server ...

LAN, WAN, Wireless
Gebäudeverkabelung 10Gigabit LWL (28)

Frage von raffzwo zum Thema LAN, WAN, Wireless ...

Windows Update
Novemberpatches und Nadeldrucker bereiten Kopfschmerzen (14)

Tipp von MettGurke zum Thema Windows Update ...