Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Autocad 2010 Netzwerk Bereitstellung (Network deployment) SSE2 Problem

Frage Microsoft

Mitglied: SebastianD

SebastianD (Level 1) - Jetzt verbinden

18.06.2010 um 13:05 Uhr, 3681 Aufrufe, 1 Kommentar

Probleme beim erstellen eines Adminimages für dei Bereitstellung einer Netzwerkinstallation bei Acad 2010 wegen fehlender SSE2 CPU

Hallo,

wir würden gerne neben der Version 2005 und 2007 auch gerne 2010 auf unserem Autocad Lizenzserver bereitstellen. Das Problem ist aber, dass es sich um eine ältere Maschine handelt die noch kein SSE2 besitzt. Autocad moniert dies und weigert sich ein Adminimage zu erstellen.

Meine Frage ist nun, ob SSE2 wirklich auch für ein Adminimage notwendig ist? Schließlich soll auf dem Server nur ein Image liegen und der Lizenzdienst laufen... mehr nicht.
In den Anforderungen steht die SSE2 Anforderung auch nur bei der Clientinstallation, für das Image soll Angeblich ein P3 450mhz ausreichen.

Die andere Frage ist ob ich irgendetwas falsch gemacht habe...
Autocad2010 cd -> setup -> Einrichtung erstellen -> Speicherort / Name / 32bit -> und dann sind alle Produkte grau hinterlegt weil keine SSE2 Cpu zur Verfügung steht.

Danke schonmal
Gruß
Sebastian
Mitglied: affabanana
18.06.2010 um 15:06 Uhr
Hallo Du

Wende Dich an deinen Auto(schrott)-Händler deines Vertrauens.

Der kann Dir Sagen ob das so geht oder nicht.

gruass affabanana
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Outlook 2010, Exchange 2013, Windows 10, Performance-Problem (13)

Frage von halani01 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 Activesync Problem bei IOS 10.1.1 und Wildcard SSL Zertifikat (2)

Frage von hasel123 zum Thema Exchange Server ...

Exchange Server
Exchange 2010 Problem (6)

Frage von Peacer zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Multimedia & Zubehör
gelöst Iphone 6 prob (12)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...