Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

autorun.exe - Komponente nicht gefunden

Frage Microsoft Windows Server

Mitglied: 8683

8683 (Level 1)

17.11.2005, aktualisiert 13:35 Uhr, 9416 Aufrufe, 4 Kommentare

Die Anwendung konnte nicht gestartet werden, weil MSVBVM50.dll nicht gefunden wurde.
Neuinstallation der Anwendung könnte das Problem beheben.

Diese Fehlermeldung bekomme ich wenn ich eine CD einlege und dann doppelt auf - die "Cd" im Arbeitsplatz klicke.

Der Autostart öffnet sich nicht !

Was kann ich tun ohne Windows neu zu intallieren zu müssen? Kann ich die Dll ersetzen ? Wo befindet sich normalerweise die DLL ?
Was habt ihr für eine Idee ?

Liebe Grüße
Mitglied: phpchris
17.11.2005 um 12:39 Uhr
Hier mal schnell ein Link: http://www.dll-files.com/dllindex/dll-files.shtml?msvbvm50

Entzippen und nach C:\Windows\system32 entpacken...

Viel Glück!
Bitte warten ..
Mitglied: 8683
17.11.2005 um 12:46 Uhr
hey vielen dank
Forum hier ist echt hammer ;)
ich melde mich wenns geklappt hat
Bitte warten ..
Mitglied: 8683
17.11.2005 um 12:54 Uhr
waaaaaaaah es hat geklappt
Bitte warten ..
Mitglied: phpchris
17.11.2005 um 13:35 Uhr
Daumen hoch!
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Multimedia & Zubehör
Laptop per HDMI an TV - einer geht, einer nicht (10)

Frage von dreizehneinhalb zum Thema Multimedia & Zubehör ...

Windows Server
gelöst Wechsel von Server 2016 GUI auf Core mit minimal server interface (10)

Frage von Fruehling2017 zum Thema Windows Server ...