Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Avira AntiVir Dienst startet nicht

Frage Microsoft Windows Tools

Mitglied: Redfranko

Redfranko (Level 1) - Jetzt verbinden

21.01.2010 um 12:18 Uhr, 9186 Aufrufe, 3 Kommentare

Avira AntiVir Dienst lässt sich nicht starten

Hallo zusammen,

auf einem Notebook (Samsung R60) mit XPSP3 wurde Avira AntiVir in der aktuellen Version installiert. Die Update-Funktion nach der Installation funktioniert einwandfrei, allerdings lässt sich das Programm selber nicht starten. Auch der Versuch, den entsprechenden Dienst manuell zu starten endet mit Fehlermeldung "keine Antwort".

Auf dem Notebook wurde vorher McAfee, Ad-Aware und Spybot ordnungsgemäß deinstalliert. Über msconfig wurden keine Autostarteinträge oder Dienste dieser Programme gefunden.

Der Avira AntiVir-Dienst steht in der Systemverwaltung / Dienste auf automatisch, lässt sich aber partout nicht starten.

Hat noch jemand eine Idee?

Bin für jede Hilfe dankbar ...

Gruß, redfranko
Mitglied: 45877
21.01.2010 um 12:37 Uhr
Hallo,

was steht in der Ereignisanzeige wenn du den Dienst nauell starten willst?
Bitte warten ..
Mitglied: Redfranko
21.01.2010 um 12:43 Uhr
Da muss ich nachher mal nachschauen. Ich habe das Notebook gerade nicht vor mir.
Bitte warten ..
Mitglied: DJKennethcool
23.01.2010 um 20:29 Uhr
Hallo

Also wenn Avira nicht startet musst du:
Lösung 1: es immer selber starten
2: Die Verknüpfung in den Autostart einfügen ("Start","Alle Programme","Autostart")
3: Oder neu Installieren

Gruß
DJK
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...