Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec sichert komplett aber zeigt fehlerhaft an

Frage Sicherheit Backup

Mitglied: hill

hill (Level 1) - Jetzt verbinden

26.10.2004, aktualisiert 07.11.2005, 4537 Aufrufe, 2 Kommentare

Hallo,
habe Folgendes Problem. Hab einen Win2003 Server mit Backup Exec 8.6 mit Datacenter und Remote Agend Lizensierung. Server hat ein HP Ultrium 2 Laufwerk drin. Mit dem Backupserver sichere ich die Daten direkt von den Servern übers Netz. Die Sicherung läuft durch, die Sicherung wird geprüft und auf einmal steht Auftragsstatus: Fehlerhaft. Habe Die Logs angeschaut. Er sichert und ganz zum Schluß als wenn er fertig ist sagt er es ist Fehlerhaft. Server ist neu aufgesetzt ohne Treiberproblemen und Antiviren Software ist auch noch nicht drauf. Ich hoffe mir kann jemand helfen.

MfG Hill
Mitglied: Flori2004
09.12.2004 um 09:18 Uhr
Hallo Hill,

ich habe das selbe Problem mit der fehlerhaten Anzeige. Hast du oder jemand anderes es vielleicht lösen können?

Bei mir sagt das Protokoll, dass die Sicherung abgeschlossen ist - Backup Exec meldet aber einen Abbruch durch den Benutzer.

Im Protokoll stehen 14 Datein, die er nicht sichern konnte - liegt es vielleicht daran?

Besten Dank für jegliche Hilfe.
Flori
Bitte warten ..
Mitglied: Deech
07.11.2005 um 16:28 Uhr
Wir hatten erst kürzlich dieses Problem. Lag an der OFO (OpenFileOption). Diese steht jetzt auf "Wenn vorhanden" ansonsten "Ja, mit Sperre". Habt Ihr die Meldung mit Open File in Euren LOG Dateien?
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...