Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec sichert komplett aber zeigt fehlerhaft an

Frage Sicherheit Backup

Mitglied: hill

hill (Level 1) - Jetzt verbinden

26.10.2004, aktualisiert 07.11.2005, 4539 Aufrufe, 2 Kommentare

Hallo,
habe Folgendes Problem. Hab einen Win2003 Server mit Backup Exec 8.6 mit Datacenter und Remote Agend Lizensierung. Server hat ein HP Ultrium 2 Laufwerk drin. Mit dem Backupserver sichere ich die Daten direkt von den Servern übers Netz. Die Sicherung läuft durch, die Sicherung wird geprüft und auf einmal steht Auftragsstatus: Fehlerhaft. Habe Die Logs angeschaut. Er sichert und ganz zum Schluß als wenn er fertig ist sagt er es ist Fehlerhaft. Server ist neu aufgesetzt ohne Treiberproblemen und Antiviren Software ist auch noch nicht drauf. Ich hoffe mir kann jemand helfen.

MfG Hill
Mitglied: Flori2004
09.12.2004 um 09:18 Uhr
Hallo Hill,

ich habe das selbe Problem mit der fehlerhaten Anzeige. Hast du oder jemand anderes es vielleicht lösen können?

Bei mir sagt das Protokoll, dass die Sicherung abgeschlossen ist - Backup Exec meldet aber einen Abbruch durch den Benutzer.

Im Protokoll stehen 14 Datein, die er nicht sichern konnte - liegt es vielleicht daran?

Besten Dank für jegliche Hilfe.
Flori
Bitte warten ..
Mitglied: Deech
07.11.2005 um 16:28 Uhr
Wir hatten erst kürzlich dieses Problem. Lag an der OFO (OpenFileOption). Diese steht jetzt auf "Wenn vorhanden" ansonsten "Ja, mit Sperre". Habt Ihr die Meldung mit Open File in Euren LOG Dateien?
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...