Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exex 9.1 beendet nicht. Meldung der Bandentnahme wurde mit OK beantwortet, Meldung erscheint immer wieder

Frage Sicherheit Backup

Mitglied: Bobbo

Bobbo (Level 1) - Jetzt verbinden

01.09.2006, aktualisiert 06.09.2006, 3520 Aufrufe, 3 Kommentare

Wir haben Backup Exec 9.1 im Einsatz. Auf einem Band werden 2 Sicherungsläufe nacheinander ausgeführt. Bisher hat das ohne nenneswerte Probleme geklappt. Nach dem Ende der 2.Sicherung wurde die Meldung angezeigt, daß das Band zu entnehmen ist. Dieser wurde mit OK beantwortet und der 2.Sicherungjobs endete.
Jetzt kann man auf die Meldung OK eingeben, aber nichts passiert. Die Meldung wird nach ca. 15-20 Minuten erneut angezeigt und der Job kommt nicht zum Ende. Es hilft dann nur hart abbrechen.
Wer kennt ein solches Problem und weiß Rat?
Mitglied: D.T.Soko
01.09.2006 um 14:30 Uhr
servus,

was hast du für ein betriebsystem auf dem rechner auf dem backupexec läuft?

hast du backupexec upgedatet, so das es zum server passt?
ich habe nen sbs2003 und brauchte speziell dafür updates.

mfg
d.t.soko
Bitte warten ..
Mitglied: Bobbo
01.09.2006 um 14:36 Uhr
Hallo,
auf dem Server läuft Win 2000 mit SP4
MfG
Bobbo
Bitte warten ..
Mitglied: D.T.Soko
06.09.2006 um 12:00 Uhr
servus nochmal,

da kann ich leider nix dazu sagen, da ich nur nen sbs2003 server hab und bei dem is es so, dass es bestimmte updates speziell für den sbs 2003 (also nicht für 2003) gibt. spielt man die falschen updates drauf kommen solche fehler dabei raus.

vielleicht hillft es die updates zu überprüfen, falls das noch nicht geschehen ist.

bei meinem hab ich aufgrund eines fehlers in der benachrichtigung (nicht lesbare nachrichten) das letzte update nochmals installiert: hat geholfen.

sorry.

mfg
d.t.soko
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Besprechunganfragen können nicht beantwortet werden

Frage von Nosnudinn zum Thema Outlook & Mail ...

Outlook & Mail
Intern weitergeleitete Mail kann nicht beantwortet werden (5)

Frage von agnostiker zum Thema Outlook & Mail ...

Windows 10
gelöst Druckerwarteschlange beendet sich (17)

Frage von Hanuta zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
Starker PC zum Virtualisieren (10)

Frage von canlot zum Thema Server-Hardware ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (10)

Frage von Paderman zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...